<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="https://ipi.media/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
	
	
	
	<title>#HRD2020: Let Turkey’s Journalists Report Freely - International Press Institute</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#HRD2020: Let Turkey’s Journalists Report Freely - International Press Institute" />
<meta property="og:description" content="Read this article on IPI&#8217;s FreeTurkeyJournalists website As the world marks Human Rights Day on December 10, the International Press Institute (IPI) is running a new campaign calling on Turkey and the international community to protect press freedom and let journalists report freely. Newspaper ads in Turkey and Europe this week will highlight the importance &hellip;" />
<meta property="og:url" content="https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/" />
<meta property="og:site_name" content="International Press Institute" />
<meta property="article:published_time" content="2020-12-07T18:43:51+00:00" />
<meta property="og:image" content="https://ipi.media/wp-content/uploads/2020/12/745x500.png" />
<meta property="og:image:secure_url" content="https://ipi.media/wp-content/uploads/2020/12/745x500.png" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Read this article on IPI&#8217;s FreeTurkeyJournalists website As the world marks Human Rights Day on December 10, the International Press Institute (IPI) is running a new campaign calling on Turkey and the international community to protect press freedom and let journalists report freely. Newspaper ads in Turkey and Europe this week will highlight the importance [&hellip;]" />
<meta name="twitter:title" content="#HRD2020: Let Turkey’s Journalists Report Freely - International Press Institute" />
<meta name="twitter:image" content="https://ipi.media/wp-content/uploads/2020/12/745x500.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ipi.media/#website","url":"https://ipi.media/","name":"International Press Institute","publisher":{"@id":"https://ipi.media/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ipi.media/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/#webpage","url":"https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/","inLanguage":"en-US","name":"#HRD2020: Let Turkey\u2019s Journalists Report Freely - International Press Institute","isPartOf":{"@id":"https://ipi.media/#website"},"image":{"@type":"ImageObject","@id":"https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/#primaryimage","url":"https://ipi.media/wp-content/uploads/2020/12/745x500.png","caption":""},"primaryImageOfPage":{"@id":"https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/#primaryimage"},"datePublished":"2020-12-07T18:43:51+00:00","dateModified":"2020-12-07T18:43:51+00:00"},{"@type":"Article","@id":"https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/#article","isPartOf":{"@id":"https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/#webpage"},"author":{"@id":"https://ipi.media/author/ipi-admin/#author","name":"IPI-Admin"},"publisher":{"@id":"https://ipi.media/#organization"},"headline":"#HRD2020: Let Turkey\u2019s Journalists Report Freely","datePublished":"2020-12-07T18:43:51+00:00","dateModified":"2020-12-07T18:43:51+00:00","commentCount":0,"mainEntityOfPage":"https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/#webpage","image":{"@id":"https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/#primaryimage"}},{"@type":"Person","@id":"https://ipi.media/author/ipi-admin/#author","name":"IPI-Admin","image":{"@type":"ImageObject","@id":"https://ipi.media/#personlogo","url":"https://secure.gravatar.com/avatar/4d5a3a706ffc5a5759bba11c0f86cb12?s=96&d=mm&r=g","caption":"IPI-Admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="International Press Institute &raquo; Feed" href="https://ipi.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="International Press Institute &raquo; Comments Feed" href="https://ipi.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="International Press Institute &raquo; #HRD2020: Let Turkey’s Journalists Report Freely Comments Feed" href="https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/feed/" />

		<meta property="og:title" content="#HRD2020: Let Turkey’s Journalists Report Freely"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/"/>
		<meta property="og:site_name" content="International Press Institute"/>
		<meta property="og:description" content="Read this article on IPI&#39;s FreeTurkeyJournalists website
As the world marks Human Rights Day on December 10, the International Press Institute (IPI) is running a new campaign calling on Turkey and the international community to protect press freedom and let journalists report freely. Newspaper ads in Turkey and Europe this week will highlight"/>

					<meta property="og:image" content="https://ipi.media/wp-content/uploads/2020/12/745x500.png"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipi.media\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipi.media/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://ipi.media/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://ipi.media/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipi.media/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://ipi.media/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='https://ipi.media/wp-content/themes/Avada/style.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='select-2-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.2/css/select2.min.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='avada-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C600%2C600italic&#038;ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://ipi.media/wp-content/themes/Avada-ipi/style.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='https://ipi.media/wp-content/themes/Avada/shortcodes.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://ipi.media/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://ipi.media/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='https://ipi.media/wp-content/themes/Avada/assets/css/ie8.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://ipi.media/wp-content/themes/Avada/assets/css/ie.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='https://ipi.media/wp-content/themes/Avada/ilightbox.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='https://ipi.media/wp-content/themes/Avada/animations.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://ipi.media/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://ipi.media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ipi.media/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ipi.media/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://ipi.media/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://ipi.media/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.2/js/select2.min.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://ipi.media/wp-content/themes/Avada-ipi/js/main.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://ipi.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipi.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipi.media/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.19" />
<link rel='shortlink' href='https://ipi.media/?p=45494' />
<link rel="alternate" type="application/json+oembed" href="https://ipi.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipi.media%2Fhrd2020-let-turkeys-journalists-report-freely%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipi.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipi.media%2Fhrd2020-let-turkeys-journalists-report-freely%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipi.media/wp-content/uploads/2018/03/cropped-IPI-LOGO-SOCIAL-MEDIA_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://ipi.media/wp-content/uploads/2018/03/cropped-IPI-LOGO-SOCIAL-MEDIA_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ipi.media/wp-content/uploads/2018/03/cropped-IPI-LOGO-SOCIAL-MEDIA_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://ipi.media/wp-content/uploads/2018/03/cropped-IPI-LOGO-SOCIAL-MEDIA_400x400-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48171605-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="https://ipi.media/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	</head>
<body class="post-template-default single single-post postid-45494 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
					<div class="fusion-header-wrapper">
				<div class="fusion-header-v2 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern ">
													
			<div class="fusion-secondary-header">
				<div class="fusion-row">
																<div class="fusion-alignright"><div class="fusion-secondary-menu"><ul id="menu-top-menu" class="menu"><li  id="menu-item-2678"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2678 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">ABOUT</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a>
<ul class="sub-menu">
	<li  id="menu-item-2107"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2107 fusion-dropdown-submenu"  ><a  href="https://ipi.media/about/"><span class="">ABOUT IPI</span></a></li>
	<li  id="menu-item-2108"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2108 fusion-dropdown-submenu"  ><a  href="https://ipi.media/about/governance/"><span class="">GOVERNANCE</span></a></li>
	<li  id="menu-item-2109"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2109 fusion-dropdown-submenu"  ><a  href="https://ipi.media/about/history/"><span class="">HISTORY</span></a></li>
	<li  id="menu-item-2110"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2110 fusion-dropdown-submenu"  ><a  href="https://ipi.media/about/ipi-awards/"><span class="">IPI AWARDS</span></a></li>
	<li  id="menu-item-6217"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6217 fusion-dropdown-submenu"  ><a  href="https://ipi.media/about/staff/"><span class="">STAFF</span></a></li>
	<li  id="menu-item-2111"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2111 fusion-dropdown-submenu"  ><a  href="https://ipi.media/about/supporters-and-partners/"><span class="">SUPPORTERS AND PARTNERS</span></a></li>
</ul>
</li>
<li  id="menu-item-5467"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5467"  ><a  href="https://ipi.media/support-us/"><span class="menu-text">SUPPORT US</span></a></li>
<li  id="menu-item-1889"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1889"  ><a  href="https://ipi.media/contact/"><span class="menu-text">CONTACT</span></a></li>
<li  id="menu-item-26112"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26112"  ><a  href="https://ipi.media/deutsch/"><span class="menu-text">DEUTSCH</span></a></li>
<li  id="menu-item-45195"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45195 fusion-menu-item-button"  ><a  href="https://ipi.media/covid19/"><span class="menu-text fusion-button button-default button-medium">IPI COVID-19 TRACKER</span></a></li>
<li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://ipi.media/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form></div></li></ul></div><div class="fusion-mobile-nav-holder"></div></div>
									</div>
			</div>
				<div class="fusion-header-sticky-height"></div>
		<div class="fusion-header">
			<div class="fusion-row">
				
		<div class="fusion-logo" data-margin-top="-30px" data-margin-bottom="15px" data-margin-left="0px" data-margin-right="0px">
										<a class="fusion-logo-link" href="https://ipi.media">
					
																						
					<img src="//ipi.media/wp-content/uploads/2017/08/IPI_Logo_website_300x130_blue-1.png" width="" height="" alt="International Press Institute" class="fusion-logo-1x fusion-standard-logo" />
																<img src="//ipi.media/wp-content/uploads/2017/08/IPI_Logo_website_300x130_blue-1.png" width="" height="" alt="International Press Institute" class="fusion-standard-logo fusion-logo-2x" />
					
					<!-- mobile logo -->
					
					<!-- sticky header logo -->
									</a>
								</div>
						<div class="fusion-main-menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-2197"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2197 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">OUR NETWORK</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a>
<ul class="sub-menu">
	<li  id="menu-item-32"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 fusion-dropdown-submenu"  ><a  href="https://ipi.media/meet-our-members/"><span class="">MEET OUR MEMBERS</span></a></li>
	<li  id="menu-item-14301"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14301 fusion-dropdown-submenu"  ><a  href="https://ipi.media/member-benefits/"><span class="">MEMBER BENEFITS</span></a></li>
	<li  id="menu-item-2198"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2198 fusion-dropdown-submenu"  ><a  href="https://ipi.media/become-a-member/"><span class="">BECOME A MEMBER</span></a></li>
	<li  id="menu-item-26887"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26887 fusion-dropdown-submenu"  ><a  href="https://ipi.media/stronger-together/"><span class="">WE ARE #StrongerTogether</span></a></li>
	<li  id="menu-item-2199"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2199 fusion-dropdown-submenu"  ><a  href="https://ipi.media/national-committees/"><span class="">NATIONAL COMMITTEES</span></a></li>
	<li  id="menu-item-13058"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13058 fusion-dropdown-submenu"  ><a  href="https://ipi.media/executive-board/"><span class="">EXECUTIVE BOARD</span></a></li>
	<li  id="menu-item-2201"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2201 fusion-dropdown-submenu"  ><a  href="https://ipi.media/ipi-heroes/"><span class="">IPI HEROES</span></a></li>
	<li  id="menu-item-2202"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2202 fusion-dropdown-submenu"  ><a  href="https://ipi.media/ipi-pioneers/"><span class="">IPI PIONEERS</span></a></li>
	<li  id="menu-item-2200"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2200 fusion-dropdown-submenu"  ><a  href="https://ipi.media/ipi-fellows/"><span class="">IPI FELLOWS</span></a></li>
	<li  id="menu-item-42007"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42007 fusion-dropdown-submenu"  ><a  href="https://ipi.media/helsingin-sanomat-foundation-journalism-fellowship-at-ipi/"><span class="">Helsingin Sanomat Foundation Journalism Fellowship at IPI</span></a></li>
</ul>
</li>
<li  id="menu-item-33"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"  ><a  href="https://ipi.media/newsroom/"><span class="menu-text">NEWS &#038; FEATURES</span></a></li>
<li  id="menu-item-5863"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5863 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">OUR WORK</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a>
<ul class="sub-menu">
	<li  id="menu-item-40892"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40892 fusion-dropdown-submenu"  ><a  href="#"><span class="">#COVID19</span></a>
	<ul class="sub-menu">
		<li  id="menu-item-40889"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40889"  ><a  href="https://ipi.media/ipi-covid-19-media-resource-toolbox/"><span class="">IPI COVID-19 Media Resource Toolbox</span></a></li>
		<li  id="menu-item-45379"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45379"  ><a  href="https://ipi.media/covid19/"><span class="">IPI COVID-19 Press Freedom Tracker</span></a></li>
		<li  id="menu-item-40958"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40958"  ><a  href="https://ipi.media/covid-19-funding-opportunities-for-journalism/"><span class="">COVID-19: Funding opportunities for journalism</span></a></li>
		<li  id="menu-item-40891"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40891"  ><a  href="https://ipi.media/meet-our-members/covid-19-how-ipi-members-face-the-challenge/"><span class="">COVID-19: How IPI members face the challenge</span></a></li>
		<li  id="menu-item-40959"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40959"  ><a  href="https://ipi.media/countries-see-all/?type_of_content=News%20and%20Monitoring,From%20Our%20Network&#038;country=COVID-19%20CRISIS"><span class="">COVID-19: IPI Advocacy work</span></a></li>
		<li  id="menu-item-43329"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43329"  ><a  href="https://ipi.media/media-freedom-in-europe-in-the-shadow-of-covid/"><span class="">Media Freedom in Europe in the Shadow of Covid</span></a></li>
	</ul>
</li>
	<li  id="menu-item-42010"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42010 fusion-dropdown-submenu"  ><a  href="https://www.investigativejournalismforeu.net"><span class="">IJ4EU</span></a></li>
	<li  id="menu-item-42376"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42376 fusion-dropdown-submenu"  ><a  href="https://ipi.media/media-freedom-rapid-response/"><span class="">EUROPE: MEDIA FREEDOM RAPID RESPONSE</span></a></li>
	<li  id="menu-item-5159"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5159 fusion-dropdown-submenu"  ><a  href="https://ipi.media/programmes/death-watch/"><span class="">DEATH WATCH</span></a></li>
	<li  id="menu-item-24570"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24570 fusion-dropdown-submenu"  ><a  href="https://freeturkeyjournalists.com/"><span class="">#FREETURKEYJOURNALISTS</span></a></li>
	<li  id="menu-item-8961"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8961 fusion-dropdown-submenu"  ><a  href="https://ipi.media/programmes/ontheline/"><span class="">ONLINE HARASSMENT OF JOURNALISTS</span></a></li>
	<li  id="menu-item-38016"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38016 fusion-dropdown-submenu"  ><a  href="https://ipi.media/pressegypt/"><span class="">#PRESSEGYPT</span></a></li>
	<li  id="menu-item-29582"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29582 fusion-dropdown-submenu"  ><a  href="https://ipi.media/contending-with-fake-news/"><span class="">CONTENDING WITH FAKE NEWS</span></a></li>
	<li  id="menu-item-26064"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26064 fusion-dropdown-submenu"  ><a  href="https://ipi.media/v4pressfreedom/"><span class="">VISEGRÁD PRESS FREEDOM</span></a></li>
	<li  id="menu-item-5158"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5158 fusion-dropdown-submenu"  ><a  href="https://ipi.media/programmes/journalist-safety-and-impunity/"><span class="">JOURNALIST SAFETY AND IMPUNITY</span></a></li>
	<li  id="menu-item-5163"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5163 fusion-dropdown-submenu"  ><a  target="_blank" href="http://legaldb.freemedia.at/"><span class="">MEDIA LAWS DATABASE</span></a></li>
</ul>
</li>
<li  id="menu-item-2669"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2669 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">EVENTS</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a>
<ul class="sub-menu">
	<li  id="menu-item-2570"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2570 fusion-dropdown-submenu"  ><a  href="https://ipi.media/events/"><span class="">ALL EVENTS</span></a></li>
	<li  id="menu-item-36213"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36213 fusion-dropdown-submenu"  ><a  href="https://ipi.media/ipi-world-congress-2020/"><span class="">IPI WORLD CONGRESS</span></a></li>
	<li  id="menu-item-43648"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43648 fusion-dropdown-submenu"  ><a  href="https://ipi.media/meet-our-event-team/"><span class="">MEET OUR EVENT TEAM</span></a></li>
</ul>
</li>
<li  id="menu-item-2574"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2574"  ><a  href="https://ipi.media/publications/"><span class="menu-text">PUBLICATIONS</span></a></li>
<li  id="menu-item-568"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-568 fusion-megamenu-menu"  ><a  href="#"><span class="menu-text">COUNTRIES</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a>
<div class='fusion-megamenu-wrapper fusion-columns-1 columns-per-row-1 columns-5 col-span-12 fusion-megamenu-fullwidth' data-maxwidth='1100'><div class='row'>

<div class="fusion-megamenu-holder" style="width:1100px;" data-width="1100">
<ul class='fusion-megamenu fusion-megamenu-border'>
	<li  id="menu-item-3833"  class="active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3833 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'>Americas</div>
	<ul class="sub-menu">
		<li  id="menu-item-3962"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3962"  ><a  href="https://ipi.media/antigua-and-barbuda/"><span class="fusion-megamenu-bullet"></span><span class="">Antigua and Barbuda</span></a></li>
		<li  id="menu-item-3963"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3963"  ><a  href="https://ipi.media/argentina/"><span class="fusion-megamenu-bullet"></span><span class="">Argentina</span></a></li>
		<li  id="menu-item-3964"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3964"  ><a  href="https://ipi.media/aruba/"><span class="fusion-megamenu-bullet"></span><span class="">Aruba</span></a></li>
		<li  id="menu-item-3965"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3965"  ><a  href="https://ipi.media/bahamas/"><span class="fusion-megamenu-bullet"></span><span class="">Bahamas</span></a></li>
		<li  id="menu-item-3966"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3966"  ><a  href="https://ipi.media/barbados/"><span class="fusion-megamenu-bullet"></span><span class="">Barbados</span></a></li>
		<li  id="menu-item-3967"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3967"  ><a  href="https://ipi.media/belize/"><span class="fusion-megamenu-bullet"></span><span class="">Belize</span></a></li>
		<li  id="menu-item-3968"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3968"  ><a  href="https://ipi.media/bermuda/"><span class="fusion-megamenu-bullet"></span><span class="">Bermuda</span></a></li>
		<li  id="menu-item-3969"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3969"  ><a  href="https://ipi.media/bolivia/"><span class="fusion-megamenu-bullet"></span><span class="">Bolivia</span></a></li>
		<li  id="menu-item-3970"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3970"  ><a  href="https://ipi.media/brazil/"><span class="fusion-megamenu-bullet"></span><span class="">Brazil</span></a></li>
		<li  id="menu-item-3971"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3971"  ><a  href="https://ipi.media/british-virgin-islands/"><span class="fusion-megamenu-bullet"></span><span class="">British Virgin Islands</span></a></li>
		<li  id="menu-item-3972"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3972"  ><a  href="https://ipi.media/canada/"><span class="fusion-megamenu-bullet"></span><span class="">Canada</span></a></li>
		<li  id="menu-item-3973"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3973"  ><a  href="https://ipi.media/cayman-islands/"><span class="fusion-megamenu-bullet"></span><span class="">Cayman Islands</span></a></li>
		<li  id="menu-item-3974"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3974"  ><a  href="https://ipi.media/chile/"><span class="fusion-megamenu-bullet"></span><span class="">Chile</span></a></li>
		<li  id="menu-item-3975"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3975"  ><a  href="https://ipi.media/colombia/"><span class="fusion-megamenu-bullet"></span><span class="">Colombia</span></a></li>
		<li  id="menu-item-3976"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3976"  ><a  href="https://ipi.media/costa-rica/"><span class="fusion-megamenu-bullet"></span><span class="">Costa Rica</span></a></li>
		<li  id="menu-item-3977"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3977"  ><a  href="https://ipi.media/cuba/"><span class="fusion-megamenu-bullet"></span><span class="">Cuba</span></a></li>
		<li  id="menu-item-3978"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3978"  ><a  href="https://ipi.media/curacao/"><span class="fusion-megamenu-bullet"></span><span class="">Curaçao</span></a></li>
		<li  id="menu-item-3979"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3979"  ><a  href="https://ipi.media/dominica/"><span class="fusion-megamenu-bullet"></span><span class="">Dominica</span></a></li>
		<li  id="menu-item-3980"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3980"  ><a  href="https://ipi.media/dominican-republic/"><span class="fusion-megamenu-bullet"></span><span class="">Dominican Republic</span></a></li>
		<li  id="menu-item-3981"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3981"  ><a  href="https://ipi.media/ecuador/"><span class="fusion-megamenu-bullet"></span><span class="">Ecuador</span></a></li>
		<li  id="menu-item-3982"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3982"  ><a  href="https://ipi.media/el-salvador/"><span class="fusion-megamenu-bullet"></span><span class="">El Salvador</span></a></li>
		<li  id="menu-item-3983"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3983"  ><a  href="https://ipi.media/grenada/"><span class="fusion-megamenu-bullet"></span><span class="">Grenada</span></a></li>
		<li  id="menu-item-3984"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3984"  ><a  href="https://ipi.media/guatemala/"><span class="fusion-megamenu-bullet"></span><span class="">Guatemala</span></a></li>
		<li  id="menu-item-3985"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3985"  ><a  href="https://ipi.media/guyana/"><span class="fusion-megamenu-bullet"></span><span class="">Guyana</span></a></li>
		<li  id="menu-item-3986"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3986"  ><a  href="https://ipi.media/haiti/"><span class="fusion-megamenu-bullet"></span><span class="">Haiti</span></a></li>
		<li  id="menu-item-3987"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3987"  ><a  href="https://ipi.media/honduras/"><span class="fusion-megamenu-bullet"></span><span class="">Honduras</span></a></li>
		<li  id="menu-item-3988"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"  ><a  href="https://ipi.media/jamaica/"><span class="fusion-megamenu-bullet"></span><span class="">Jamaica</span></a></li>
		<li  id="menu-item-3989"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3989"  ><a  href="https://ipi.media/mexico/"><span class="fusion-megamenu-bullet"></span><span class="">Mexico</span></a></li>
		<li  id="menu-item-3990"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3990"  ><a  href="https://ipi.media/nicaragua/"><span class="fusion-megamenu-bullet"></span><span class="">Nicaragua</span></a></li>
		<li  id="menu-item-3991"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3991"  ><a  href="https://ipi.media/panama/"><span class="fusion-megamenu-bullet"></span><span class="">Panama</span></a></li>
		<li  id="menu-item-3992"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3992"  ><a  href="https://ipi.media/paraguay/"><span class="fusion-megamenu-bullet"></span><span class="">Paraguay</span></a></li>
		<li  id="menu-item-3993"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3993"  ><a  href="https://ipi.media/peru/"><span class="fusion-megamenu-bullet"></span><span class="">Peru</span></a></li>
		<li  id="menu-item-3994"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3994"  ><a  href="https://ipi.media/st-kitts-and-nevis/"><span class="fusion-megamenu-bullet"></span><span class="">St. Kitts and Nevis</span></a></li>
		<li  id="menu-item-3995"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3995"  ><a  href="https://ipi.media/st-lucia/"><span class="fusion-megamenu-bullet"></span><span class="">St. Lucia</span></a></li>
		<li  id="menu-item-3996"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3996"  ><a  href="https://ipi.media/st-vincent-and-the-grenadines/"><span class="fusion-megamenu-bullet"></span><span class="">St. Vincent and The Grenadines</span></a></li>
		<li  id="menu-item-3997"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3997"  ><a  href="https://ipi.media/suriname/"><span class="fusion-megamenu-bullet"></span><span class="">Suriname</span></a></li>
		<li  id="menu-item-3998"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3998"  ><a  href="https://ipi.media/trinidad-and-tobago/"><span class="fusion-megamenu-bullet"></span><span class="">Trinidad and Tobago</span></a></li>
		<li  id="menu-item-3999"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3999"  ><a  href="https://ipi.media/turks-and-caicos/"><span class="fusion-megamenu-bullet"></span><span class="">Turks and Caicos</span></a></li>
		<li  id="menu-item-4000"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4000"  ><a  href="https://ipi.media/united-states-of-america/"><span class="fusion-megamenu-bullet"></span><span class="">United States of America</span></a></li>
		<li  id="menu-item-4001"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4001"  ><a  href="https://ipi.media/uruguay/"><span class="fusion-megamenu-bullet"></span><span class="">Uruguay</span></a></li>
		<li  id="menu-item-4002"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4002"  ><a  href="https://ipi.media/venezuela/"><span class="fusion-megamenu-bullet"></span><span class="">Venezuela</span></a></li>
	</ul>
</li>

</ul>
<ul class="fusion-megamenu fusion-megamenu-row-2 fusion-megamenu-row-columns-1 fusion-megamenu-border" >
	<li  id="menu-item-3832"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3832 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'>Asia and the Pacific</div>
	<ul class="sub-menu">
		<li  id="menu-item-3916"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3916"  ><a  href="https://ipi.media/afghanistan/"><span class="fusion-megamenu-bullet"></span><span class="">Afghanistan</span></a></li>
		<li  id="menu-item-3917"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3917"  ><a  href="https://ipi.media/australia/"><span class="fusion-megamenu-bullet"></span><span class="">Australia</span></a></li>
		<li  id="menu-item-3918"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3918"  ><a  href="https://ipi.media/bangladesh/"><span class="fusion-megamenu-bullet"></span><span class="">Bangladesh</span></a></li>
		<li  id="menu-item-3919"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3919"  ><a  href="https://ipi.media/bhutan/"><span class="fusion-megamenu-bullet"></span><span class="">Bhutan</span></a></li>
		<li  id="menu-item-3920"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3920"  ><a  href="https://ipi.media/brunei/"><span class="fusion-megamenu-bullet"></span><span class="">Brunei</span></a></li>
		<li  id="menu-item-3921"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3921"  ><a  href="https://ipi.media/cambodia/"><span class="fusion-megamenu-bullet"></span><span class="">Cambodia</span></a></li>
		<li  id="menu-item-3922"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3922"  ><a  href="https://ipi.media/china/"><span class="fusion-megamenu-bullet"></span><span class="">China</span></a></li>
		<li  id="menu-item-3923"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3923"  ><a  href="https://ipi.media/fiji/"><span class="fusion-megamenu-bullet"></span><span class="">Fiji</span></a></li>
		<li  id="menu-item-3924"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3924"  ><a  href="https://ipi.media/french-polynesia/"><span class="fusion-megamenu-bullet"></span><span class="">French Polynesia</span></a></li>
		<li  id="menu-item-3925"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3925"  ><a  href="https://ipi.media/india/"><span class="fusion-megamenu-bullet"></span><span class="">India</span></a></li>
		<li  id="menu-item-3926"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3926"  ><a  href="https://ipi.media/indonesia/"><span class="fusion-megamenu-bullet"></span><span class="">Indonesia</span></a></li>
		<li  id="menu-item-3927"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3927"  ><a  href="https://ipi.media/japan/"><span class="fusion-megamenu-bullet"></span><span class="">Japan</span></a></li>
		<li  id="menu-item-3928"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3928"  ><a  href="https://ipi.media/kazakhstan/"><span class="fusion-megamenu-bullet"></span><span class="">Kazakhstan</span></a></li>
		<li  id="menu-item-3929"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3929"  ><a  href="https://ipi.media/kiribati/"><span class="fusion-megamenu-bullet"></span><span class="">Kiribati</span></a></li>
		<li  id="menu-item-3930"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3930"  ><a  href="https://ipi.media/kyrgyzstan/"><span class="fusion-megamenu-bullet"></span><span class="">Kyrgyzstan</span></a></li>
		<li  id="menu-item-3931"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3931"  ><a  href="https://ipi.media/laos/"><span class="fusion-megamenu-bullet"></span><span class="">Laos</span></a></li>
		<li  id="menu-item-3932"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3932"  ><a  href="https://ipi.media/malaysia/"><span class="fusion-megamenu-bullet"></span><span class="">Malaysia</span></a></li>
		<li  id="menu-item-3933"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3933"  ><a  href="https://ipi.media/maldives/"><span class="fusion-megamenu-bullet"></span><span class="">Maldives</span></a></li>
		<li  id="menu-item-3934"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3934"  ><a  href="https://ipi.media/marshall-islands/"><span class="fusion-megamenu-bullet"></span><span class="">Marshall Islands</span></a></li>
		<li  id="menu-item-3935"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3935"  ><a  href="https://ipi.media/micronesia/"><span class="fusion-megamenu-bullet"></span><span class="">Micronesia</span></a></li>
		<li  id="menu-item-3936"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3936"  ><a  href="https://ipi.media/mongolia/"><span class="fusion-megamenu-bullet"></span><span class="">Mongolia</span></a></li>
		<li  id="menu-item-3937"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3937"  ><a  href="https://ipi.media/myanmar/"><span class="fusion-megamenu-bullet"></span><span class="">Myanmar</span></a></li>
		<li  id="menu-item-3938"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3938"  ><a  href="https://ipi.media/nauru/"><span class="fusion-megamenu-bullet"></span><span class="">Nauru</span></a></li>
		<li  id="menu-item-3939"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3939"  ><a  href="https://ipi.media/nepal/"><span class="fusion-megamenu-bullet"></span><span class="">Nepal</span></a></li>
		<li  id="menu-item-3940"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3940"  ><a  href="https://ipi.media/new-caledonia/"><span class="fusion-megamenu-bullet"></span><span class="">New Caledonia</span></a></li>
		<li  id="menu-item-3941"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3941"  ><a  href="https://ipi.media/new-zealand/"><span class="fusion-megamenu-bullet"></span><span class="">New Zealand</span></a></li>
		<li  id="menu-item-3942"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3942"  ><a  href="https://ipi.media/north-korea/"><span class="fusion-megamenu-bullet"></span><span class="">North Korea</span></a></li>
		<li  id="menu-item-3960"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3960"  ><a  href="https://ipi.media/pakistan/"><span class="fusion-megamenu-bullet"></span><span class="">Pakistan</span></a></li>
		<li  id="menu-item-3961"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3961"  ><a  href="https://ipi.media/palau/"><span class="fusion-megamenu-bullet"></span><span class="">Palau</span></a></li>
		<li  id="menu-item-3943"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3943"  ><a  href="https://ipi.media/papua-new-guinea/"><span class="fusion-megamenu-bullet"></span><span class="">Papua New Guinea</span></a></li>
		<li  id="menu-item-3944"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3944"  ><a  href="https://ipi.media/philippines/"><span class="fusion-megamenu-bullet"></span><span class="">Philippines</span></a></li>
		<li  id="menu-item-3945"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3945"  ><a  href="https://ipi.media/samoa/"><span class="fusion-megamenu-bullet"></span><span class="">Samoa</span></a></li>
		<li  id="menu-item-3946"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3946"  ><a  href="https://ipi.media/singapore/"><span class="fusion-megamenu-bullet"></span><span class="">Singapore</span></a></li>
		<li  id="menu-item-3947"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3947"  ><a  href="https://ipi.media/solomon-islands/"><span class="fusion-megamenu-bullet"></span><span class="">Solomon Islands</span></a></li>
		<li  id="menu-item-3948"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3948"  ><a  href="https://ipi.media/south-korea/"><span class="fusion-megamenu-bullet"></span><span class="">South Korea</span></a></li>
		<li  id="menu-item-3949"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3949"  ><a  href="https://ipi.media/sri-lanka/"><span class="fusion-megamenu-bullet"></span><span class="">Sri Lanka</span></a></li>
		<li  id="menu-item-3950"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3950"  ><a  href="https://ipi.media/taiwan/"><span class="fusion-megamenu-bullet"></span><span class="">Taiwan</span></a></li>
		<li  id="menu-item-3951"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3951"  ><a  href="https://ipi.media/tajikistan/"><span class="fusion-megamenu-bullet"></span><span class="">Tajikistan</span></a></li>
		<li  id="menu-item-3952"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3952"  ><a  href="https://ipi.media/thailand/"><span class="fusion-megamenu-bullet"></span><span class="">Thailand</span></a></li>
		<li  id="menu-item-3953"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3953"  ><a  href="https://ipi.media/timor-leste/"><span class="fusion-megamenu-bullet"></span><span class="">Timor-Leste</span></a></li>
		<li  id="menu-item-3954"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3954"  ><a  href="https://ipi.media/tonga/"><span class="fusion-megamenu-bullet"></span><span class="">Tonga</span></a></li>
		<li  id="menu-item-3955"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3955"  ><a  href="https://ipi.media/turkmenistan/"><span class="fusion-megamenu-bullet"></span><span class="">Turkmenistan</span></a></li>
		<li  id="menu-item-3956"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3956"  ><a  href="https://ipi.media/tuvalu/"><span class="fusion-megamenu-bullet"></span><span class="">Tuvalu</span></a></li>
		<li  id="menu-item-3957"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3957"  ><a  href="https://ipi.media/uzbekistan/"><span class="fusion-megamenu-bullet"></span><span class="">Uzbekistan</span></a></li>
		<li  id="menu-item-3958"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3958"  ><a  href="https://ipi.media/vanuatu/"><span class="fusion-megamenu-bullet"></span><span class="">Vanuatu</span></a></li>
		<li  id="menu-item-3959"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3959"  ><a  href="https://ipi.media/vietnam/"><span class="fusion-megamenu-bullet"></span><span class="">Vietnam</span></a></li>
	</ul>
</li>

</ul>
<ul class="fusion-megamenu fusion-megamenu-row-3 fusion-megamenu-row-columns-1 fusion-megamenu-border" >
	<li  id="menu-item-3831"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3831 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'>Europe</div>
	<ul class="sub-menu">
		<li  id="menu-item-3864"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3864"  ><a  href="https://ipi.media/albania/"><span class="fusion-megamenu-bullet"></span><span class="">Albania</span></a></li>
		<li  id="menu-item-3865"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3865"  ><a  href="https://ipi.media/andorra/"><span class="fusion-megamenu-bullet"></span><span class="">Andorra</span></a></li>
		<li  id="menu-item-3866"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3866"  ><a  href="https://ipi.media/armenia/"><span class="fusion-megamenu-bullet"></span><span class="">Armenia</span></a></li>
		<li  id="menu-item-3867"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3867"  ><a  href="https://ipi.media/austria/"><span class="fusion-megamenu-bullet"></span><span class="">Austria</span></a></li>
		<li  id="menu-item-3868"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3868"  ><a  href="https://ipi.media/azerbaijan/"><span class="fusion-megamenu-bullet"></span><span class="">Azerbaijan</span></a></li>
		<li  id="menu-item-3869"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3869"  ><a  href="https://ipi.media/belarus/"><span class="fusion-megamenu-bullet"></span><span class="">Belarus</span></a></li>
		<li  id="menu-item-3870"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3870"  ><a  href="https://ipi.media/belgium/"><span class="fusion-megamenu-bullet"></span><span class="">Belgium</span></a></li>
		<li  id="menu-item-3871"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3871"  ><a  href="https://ipi.media/bosnia-and-herzegovina/"><span class="fusion-megamenu-bullet"></span><span class="">Bosnia and Herzegovina</span></a></li>
		<li  id="menu-item-3872"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3872"  ><a  href="https://ipi.media/bulgaria/"><span class="fusion-megamenu-bullet"></span><span class="">Bulgaria</span></a></li>
		<li  id="menu-item-3873"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3873"  ><a  href="https://ipi.media/croatia/"><span class="fusion-megamenu-bullet"></span><span class="">Croatia</span></a></li>
		<li  id="menu-item-3874"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3874"  ><a  href="https://ipi.media/cyprus/"><span class="fusion-megamenu-bullet"></span><span class="">Cyprus</span></a></li>
		<li  id="menu-item-3875"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3875"  ><a  href="https://ipi.media/cyprus-north/"><span class="fusion-megamenu-bullet"></span><span class="">Cyprus (North)</span></a></li>
		<li  id="menu-item-3876"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3876"  ><a  href="https://ipi.media/czech-republic/"><span class="fusion-megamenu-bullet"></span><span class="">Czech Republic</span></a></li>
		<li  id="menu-item-3877"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3877"  ><a  href="https://ipi.media/denmark/"><span class="fusion-megamenu-bullet"></span><span class="">Denmark</span></a></li>
		<li  id="menu-item-3878"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3878"  ><a  href="https://ipi.media/estonia/"><span class="fusion-megamenu-bullet"></span><span class="">Estonia</span></a></li>
		<li  id="menu-item-3879"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3879"  ><a  href="https://ipi.media/finland/"><span class="fusion-megamenu-bullet"></span><span class="">Finland</span></a></li>
		<li  id="menu-item-3880"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3880"  ><a  href="https://ipi.media/france/"><span class="fusion-megamenu-bullet"></span><span class="">France</span></a></li>
		<li  id="menu-item-3881"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3881"  ><a  href="https://ipi.media/georgia/"><span class="fusion-megamenu-bullet"></span><span class="">Georgia</span></a></li>
		<li  id="menu-item-3882"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3882"  ><a  href="https://ipi.media/germany/"><span class="fusion-megamenu-bullet"></span><span class="">Germany</span></a></li>
		<li  id="menu-item-3883"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3883"  ><a  href="https://ipi.media/greece/"><span class="fusion-megamenu-bullet"></span><span class="">Greece</span></a></li>
		<li  id="menu-item-3884"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3884"  ><a  href="https://ipi.media/hungary/"><span class="fusion-megamenu-bullet"></span><span class="">Hungary</span></a></li>
		<li  id="menu-item-3885"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3885"  ><a  href="https://ipi.media/iceland/"><span class="fusion-megamenu-bullet"></span><span class="">Iceland</span></a></li>
		<li  id="menu-item-3886"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3886"  ><a  href="https://ipi.media/ireland/"><span class="fusion-megamenu-bullet"></span><span class="">Ireland</span></a></li>
		<li  id="menu-item-3887"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3887"  ><a  href="https://ipi.media/italy/"><span class="fusion-megamenu-bullet"></span><span class="">Italy</span></a></li>
		<li  id="menu-item-3888"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3888"  ><a  href="https://ipi.media/kazakhstan/"><span class="fusion-megamenu-bullet"></span><span class="">Kazakhstan</span></a></li>
		<li  id="menu-item-3889"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3889"  ><a  href="https://ipi.media/kosovo/"><span class="fusion-megamenu-bullet"></span><span class="">Kosovo</span></a></li>
		<li  id="menu-item-3890"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3890"  ><a  href="https://ipi.media/latvia/"><span class="fusion-megamenu-bullet"></span><span class="">Latvia</span></a></li>
		<li  id="menu-item-3891"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3891"  ><a  href="https://ipi.media/liechtenstein/"><span class="fusion-megamenu-bullet"></span><span class="">Liechtenstein</span></a></li>
		<li  id="menu-item-3892"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3892"  ><a  href="https://ipi.media/lithuania/"><span class="fusion-megamenu-bullet"></span><span class="">Lithuania</span></a></li>
		<li  id="menu-item-3893"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3893"  ><a  href="https://ipi.media/luxembourg/"><span class="fusion-megamenu-bullet"></span><span class="">Luxembourg</span></a></li>
		<li  id="menu-item-3895"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3895"  ><a  href="https://ipi.media/malta/"><span class="fusion-megamenu-bullet"></span><span class="">Malta</span></a></li>
		<li  id="menu-item-3896"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3896"  ><a  href="https://ipi.media/moldova/"><span class="fusion-megamenu-bullet"></span><span class="">Moldova</span></a></li>
		<li  id="menu-item-3897"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3897"  ><a  href="https://ipi.media/monaco/"><span class="fusion-megamenu-bullet"></span><span class="">Monaco</span></a></li>
		<li  id="menu-item-3898"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3898"  ><a  href="https://ipi.media/montenegro/"><span class="fusion-megamenu-bullet"></span><span class="">Montenegro</span></a></li>
		<li  id="menu-item-3899"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3899"  ><a  href="https://ipi.media/netherlands/"><span class="fusion-megamenu-bullet"></span><span class="">Netherlands</span></a></li>
		<li  id="menu-item-3894"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3894"  ><a  href="https://ipi.media/northmacedonia/"><span class="fusion-megamenu-bullet"></span><span class="">North Macedonia</span></a></li>
		<li  id="menu-item-3900"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3900"  ><a  href="https://ipi.media/norway/"><span class="fusion-megamenu-bullet"></span><span class="">Norway</span></a></li>
		<li  id="menu-item-3901"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3901"  ><a  href="https://ipi.media/poland/"><span class="fusion-megamenu-bullet"></span><span class="">Poland</span></a></li>
		<li  id="menu-item-3902"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3902"  ><a  href="https://ipi.media/portugal/"><span class="fusion-megamenu-bullet"></span><span class="">Portugal</span></a></li>
		<li  id="menu-item-3903"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3903"  ><a  href="https://ipi.media/romania/"><span class="fusion-megamenu-bullet"></span><span class="">Romania</span></a></li>
		<li  id="menu-item-3904"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3904"  ><a  href="https://ipi.media/russia/"><span class="fusion-megamenu-bullet"></span><span class="">Russia</span></a></li>
		<li  id="menu-item-3905"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3905"  ><a  href="https://ipi.media/san-marino/"><span class="fusion-megamenu-bullet"></span><span class="">San Marino</span></a></li>
		<li  id="menu-item-3906"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3906"  ><a  href="https://ipi.media/serbia/"><span class="fusion-megamenu-bullet"></span><span class="">Serbia</span></a></li>
		<li  id="menu-item-3907"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3907"  ><a  href="https://ipi.media/slovakia/"><span class="fusion-megamenu-bullet"></span><span class="">Slovakia</span></a></li>
		<li  id="menu-item-3908"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3908"  ><a  href="https://ipi.media/slovenia/"><span class="fusion-megamenu-bullet"></span><span class="">Slovenia</span></a></li>
		<li  id="menu-item-3909"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3909"  ><a  href="https://ipi.media/spain/"><span class="fusion-megamenu-bullet"></span><span class="">Spain</span></a></li>
		<li  id="menu-item-3910"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3910"  ><a  href="https://ipi.media/sweden/"><span class="fusion-megamenu-bullet"></span><span class="">Sweden</span></a></li>
		<li  id="menu-item-3911"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3911"  ><a  href="https://ipi.media/switzerland/"><span class="fusion-megamenu-bullet"></span><span class="">Switzerland</span></a></li>
		<li  id="menu-item-3912"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3912"  ><a  href="https://ipi.media/turkey/"><span class="fusion-megamenu-bullet"></span><span class="">Turkey</span></a></li>
		<li  id="menu-item-3913"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3913"  ><a  href="https://ipi.media/ukraine/"><span class="fusion-megamenu-bullet"></span><span class="">Ukraine</span></a></li>
		<li  id="menu-item-3914"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3914"  ><a  href="https://ipi.media/united-kingdom/"><span class="fusion-megamenu-bullet"></span><span class="">United Kingdom</span></a></li>
		<li  id="menu-item-3915"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3915"  ><a  href="https://ipi.media/vatican-city/"><span class="fusion-megamenu-bullet"></span><span class="">Vatican City</span></a></li>
	</ul>
</li>

</ul>
<ul class="fusion-megamenu fusion-megamenu-row-4 fusion-megamenu-row-columns-1 fusion-megamenu-border" >
	<li  id="menu-item-3830"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3830 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'>Middle East and North Africa</div>
	<ul class="sub-menu">
		<li  id="menu-item-3845"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3845"  ><a  href="https://ipi.media/algeria/"><span class="fusion-megamenu-bullet"></span><span class="">Algeria</span></a></li>
		<li  id="menu-item-3846"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3846"  ><a  href="https://ipi.media/bahrain/"><span class="fusion-megamenu-bullet"></span><span class="">Bahrain</span></a></li>
		<li  id="menu-item-3847"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3847"  ><a  href="https://ipi.media/egypt/"><span class="fusion-megamenu-bullet"></span><span class="">Egypt</span></a></li>
		<li  id="menu-item-3848"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3848"  ><a  href="https://ipi.media/iran/"><span class="fusion-megamenu-bullet"></span><span class="">Iran</span></a></li>
		<li  id="menu-item-3849"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3849"  ><a  href="https://ipi.media/iraq/"><span class="fusion-megamenu-bullet"></span><span class="">Iraq</span></a></li>
		<li  id="menu-item-3850"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3850"  ><a  href="https://ipi.media/israel/"><span class="fusion-megamenu-bullet"></span><span class="">Israel</span></a></li>
		<li  id="menu-item-3851"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3851"  ><a  href="https://ipi.media/jordan/"><span class="fusion-megamenu-bullet"></span><span class="">Jordan</span></a></li>
		<li  id="menu-item-3852"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3852"  ><a  href="https://ipi.media/kuwait/"><span class="fusion-megamenu-bullet"></span><span class="">Kuwait</span></a></li>
		<li  id="menu-item-3853"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3853"  ><a  href="https://ipi.media/lebanon/"><span class="fusion-megamenu-bullet"></span><span class="">Lebanon</span></a></li>
		<li  id="menu-item-3854"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3854"  ><a  href="https://ipi.media/libya/"><span class="fusion-megamenu-bullet"></span><span class="">Libya</span></a></li>
		<li  id="menu-item-3855"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3855"  ><a  href="https://ipi.media/morocco/"><span class="fusion-megamenu-bullet"></span><span class="">Morocco</span></a></li>
		<li  id="menu-item-3856"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3856"  ><a  href="https://ipi.media/oman/"><span class="fusion-megamenu-bullet"></span><span class="">Oman</span></a></li>
		<li  id="menu-item-3857"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3857"  ><a  href="https://ipi.media/palestine/"><span class="fusion-megamenu-bullet"></span><span class="">Palestine</span></a></li>
		<li  id="menu-item-3858"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3858"  ><a  href="https://ipi.media/qatar/"><span class="fusion-megamenu-bullet"></span><span class="">Qatar</span></a></li>
		<li  id="menu-item-3859"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3859"  ><a  href="https://ipi.media/saudi-arabia/"><span class="fusion-megamenu-bullet"></span><span class="">Saudi Arabia</span></a></li>
		<li  id="menu-item-3860"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3860"  ><a  href="https://ipi.media/syria/"><span class="fusion-megamenu-bullet"></span><span class="">Syria</span></a></li>
		<li  id="menu-item-3861"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3861"  ><a  href="https://ipi.media/tunisia/"><span class="fusion-megamenu-bullet"></span><span class="">Tunisia</span></a></li>
		<li  id="menu-item-3862"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3862"  ><a  href="https://ipi.media/united-arab-emirates/"><span class="fusion-megamenu-bullet"></span><span class="">United Arab  Emirates</span></a></li>
		<li  id="menu-item-3863"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3863"  ><a  href="https://ipi.media/yemen/"><span class="fusion-megamenu-bullet"></span><span class="">Yemen</span></a></li>
	</ul>
</li>

</ul>
<ul class="fusion-megamenu fusion-megamenu-row-5 fusion-megamenu-row-columns-1" >
	<li  id="menu-item-3775"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3775 fusion-megamenu-submenu fusion-megamenu-columns-1 col-lg-12 col-md-12 col-sm-12"  ><div class='fusion-megamenu-title'>Sub-Saharan Africa</div>
	<ul class="sub-menu">
		<li  id="menu-item-3825"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3825"  ><a  href="https://ipi.media/angola/"><span class="fusion-megamenu-bullet"></span><span class="">Angola</span></a></li>
		<li  id="menu-item-3824"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3824"  ><a  href="https://ipi.media/benin/"><span class="fusion-megamenu-bullet"></span><span class="">Benin</span></a></li>
		<li  id="menu-item-3823"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3823"  ><a  href="https://ipi.media/botswana/"><span class="fusion-megamenu-bullet"></span><span class="">Botswana</span></a></li>
		<li  id="menu-item-3822"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3822"  ><a  href="https://ipi.media/burkina-faso/"><span class="fusion-megamenu-bullet"></span><span class="">Burkina Faso</span></a></li>
		<li  id="menu-item-3821"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3821"  ><a  href="https://ipi.media/burundi/"><span class="fusion-megamenu-bullet"></span><span class="">Burundi</span></a></li>
		<li  id="menu-item-3820"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3820"  ><a  href="https://ipi.media/cape-verde/"><span class="fusion-megamenu-bullet"></span><span class="">Cabo Verde</span></a></li>
		<li  id="menu-item-3819"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3819"  ><a  href="https://ipi.media/cameroon/"><span class="fusion-megamenu-bullet"></span><span class="">Cameroon</span></a></li>
		<li  id="menu-item-3818"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3818"  ><a  href="https://ipi.media/central-african-republic/"><span class="fusion-megamenu-bullet"></span><span class="">Central African Republic</span></a></li>
		<li  id="menu-item-3817"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3817"  ><a  href="https://ipi.media/chad/"><span class="fusion-megamenu-bullet"></span><span class="">Chad</span></a></li>
		<li  id="menu-item-3816"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3816"  ><a  href="https://ipi.media/comoros/"><span class="fusion-megamenu-bullet"></span><span class="">Comoros</span></a></li>
		<li  id="menu-item-3814"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3814"  ><a  href="https://ipi.media/cote-divoire/"><span class="fusion-megamenu-bullet"></span><span class="">Côte d&#8217;Ivoire</span></a></li>
		<li  id="menu-item-3815"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3815"  ><a  href="https://ipi.media/democratic-republic-of-the-congo/"><span class="fusion-megamenu-bullet"></span><span class="">Democratic Republic of the Congo</span></a></li>
		<li  id="menu-item-3813"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3813"  ><a  href="https://ipi.media/djibouti/"><span class="fusion-megamenu-bullet"></span><span class="">Djibouti</span></a></li>
		<li  id="menu-item-3812"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3812"  ><a  href="https://ipi.media/equatorial-guinea/"><span class="fusion-megamenu-bullet"></span><span class="">Equatorial Guinea</span></a></li>
		<li  id="menu-item-3811"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3811"  ><a  href="https://ipi.media/eritrea/"><span class="fusion-megamenu-bullet"></span><span class="">Eritrea</span></a></li>
		<li  id="menu-item-3810"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3810"  ><a  href="https://ipi.media/ethiopia/"><span class="fusion-megamenu-bullet"></span><span class="">Ethiopia</span></a></li>
		<li  id="menu-item-3809"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3809"  ><a  href="https://ipi.media/gabon/"><span class="fusion-megamenu-bullet"></span><span class="">Gabon</span></a></li>
		<li  id="menu-item-3808"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3808"  ><a  href="https://ipi.media/gambia/"><span class="fusion-megamenu-bullet"></span><span class="">Gambia</span></a></li>
		<li  id="menu-item-3807"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3807"  ><a  href="https://ipi.media/ghana/"><span class="fusion-megamenu-bullet"></span><span class="">Ghana</span></a></li>
		<li  id="menu-item-3806"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3806"  ><a  href="https://ipi.media/guinea/"><span class="fusion-megamenu-bullet"></span><span class="">Guinea</span></a></li>
		<li  id="menu-item-3805"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3805"  ><a  href="https://ipi.media/guinea-bissau/"><span class="fusion-megamenu-bullet"></span><span class="">Guinea-Bissau</span></a></li>
		<li  id="menu-item-3804"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3804"  ><a  href="https://ipi.media/kenya/"><span class="fusion-megamenu-bullet"></span><span class="">Kenya</span></a></li>
		<li  id="menu-item-3803"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3803"  ><a  href="https://ipi.media/lesotho/"><span class="fusion-megamenu-bullet"></span><span class="">Lesotho</span></a></li>
		<li  id="menu-item-3802"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3802"  ><a  href="https://ipi.media/liberia/"><span class="fusion-megamenu-bullet"></span><span class="">Liberia</span></a></li>
		<li  id="menu-item-3801"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3801"  ><a  href="https://ipi.media/madagascar/"><span class="fusion-megamenu-bullet"></span><span class="">Madagascar</span></a></li>
		<li  id="menu-item-3800"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3800"  ><a  href="https://ipi.media/malawi/"><span class="fusion-megamenu-bullet"></span><span class="">Malawi</span></a></li>
		<li  id="menu-item-3799"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3799"  ><a  href="https://ipi.media/mali/"><span class="fusion-megamenu-bullet"></span><span class="">Mali</span></a></li>
		<li  id="menu-item-3798"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3798"  ><a  href="https://ipi.media/mauritania/"><span class="fusion-megamenu-bullet"></span><span class="">Mauritania</span></a></li>
		<li  id="menu-item-3797"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3797"  ><a  href="https://ipi.media/mauritius/"><span class="fusion-megamenu-bullet"></span><span class="">Mauritius</span></a></li>
		<li  id="menu-item-3796"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3796"  ><a  href="https://ipi.media/mozambique/"><span class="fusion-megamenu-bullet"></span><span class="">Mozambique</span></a></li>
		<li  id="menu-item-3795"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3795"  ><a  href="https://ipi.media/namibia/"><span class="fusion-megamenu-bullet"></span><span class="">Namibia</span></a></li>
		<li  id="menu-item-3793"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3793"  ><a  href="https://ipi.media/niger/"><span class="fusion-megamenu-bullet"></span><span class="">Niger</span></a></li>
		<li  id="menu-item-3794"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3794"  ><a  href="https://ipi.media/nigeria/"><span class="fusion-megamenu-bullet"></span><span class="">Nigeria</span></a></li>
		<li  id="menu-item-3792"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3792"  ><a  href="https://ipi.media/republic-of-the-congo/"><span class="fusion-megamenu-bullet"></span><span class="">Republic of the Congo</span></a></li>
		<li  id="menu-item-3791"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3791"  ><a  href="https://ipi.media/rwanda/"><span class="fusion-megamenu-bullet"></span><span class="">Rwanda</span></a></li>
		<li  id="menu-item-3790"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3790"  ><a  href="https://ipi.media/sao-tome-and-principe/"><span class="fusion-megamenu-bullet"></span><span class="">São Tomé and Príncipe</span></a></li>
		<li  id="menu-item-3789"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"  ><a  href="https://ipi.media/senegal/"><span class="fusion-megamenu-bullet"></span><span class="">Senegal</span></a></li>
		<li  id="menu-item-3788"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3788"  ><a  href="https://ipi.media/seychelles/"><span class="fusion-megamenu-bullet"></span><span class="">Seychelles</span></a></li>
		<li  id="menu-item-3787"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3787"  ><a  href="https://ipi.media/sierra-leone/"><span class="fusion-megamenu-bullet"></span><span class="">Sierra Leone</span></a></li>
		<li  id="menu-item-3786"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"  ><a  href="https://ipi.media/somalia/"><span class="fusion-megamenu-bullet"></span><span class="">Somalia</span></a></li>
		<li  id="menu-item-3785"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"  ><a  href="https://ipi.media/south-africa/"><span class="fusion-megamenu-bullet"></span><span class="">South Africa</span></a></li>
		<li  id="menu-item-3784"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"  ><a  href="https://ipi.media/south-sudan/"><span class="fusion-megamenu-bullet"></span><span class="">South Sudan</span></a></li>
		<li  id="menu-item-3783"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"  ><a  href="https://ipi.media/sudan/"><span class="fusion-megamenu-bullet"></span><span class="">Sudan</span></a></li>
		<li  id="menu-item-3782"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"  ><a  href="https://ipi.media/swaziland/"><span class="fusion-megamenu-bullet"></span><span class="">Swaziland</span></a></li>
		<li  id="menu-item-3781"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3781"  ><a  href="https://ipi.media/tanzania/"><span class="fusion-megamenu-bullet"></span><span class="">Tanzania</span></a></li>
		<li  id="menu-item-3780"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"  ><a  href="https://ipi.media/togo/"><span class="fusion-megamenu-bullet"></span><span class="">Togo</span></a></li>
		<li  id="menu-item-3779"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3779"  ><a  href="https://ipi.media/uganda/"><span class="fusion-megamenu-bullet"></span><span class="">Uganda</span></a></li>
		<li  id="menu-item-3778"  class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-3778"  ><a  href="https://ipi.media/western-sahara/"><span class="fusion-megamenu-bullet"></span><span class="">Western Sahara</span></a></li>
		<li  id="menu-item-3777"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3777"  ><a  href="https://ipi.media/zambia/"><span class="fusion-megamenu-bullet"></span><span class="">Zambia</span></a></li>
		<li  id="menu-item-3776"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3776"  ><a  href="https://ipi.media/zimbabwe/"><span class="fusion-megamenu-bullet"></span><span class="">Zimbabwe</span></a></li>
	</ul>
</li>

</ul>
</div><div style='clear:both;'></div>
</div>
</div>
</li>
</ul></div><div class="fusion-mobile-menu-icons"><a href="#" class="fusion-icon fusion-icon-bars"></a></div><div class="fusion-mobile-nav-holder"></div>			</div>
		</div>
						</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
							
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
	<div id="content" style="float: left;">
						<div id="post-45494" class="post post-45494 type-post status-publish format-standard has-post-thumbnail hentry">

			<!-- Icon and title additions -->
			<div class="post_icon_title">
				<!-- Display the icon based on the type of content -->
									<!-- Change to relative URL -->
					<img class="alignnone page-title-icon" src="https://ipi.media/wp-content/uploads/2016/03/newsroom-2.svg" alt="" />
					<h3>Newsroom</h3>
				
				
				
			</div>

			<!-- Post title -->
						<h2 class="entry-title">#HRD2020: Let Turkey’s Journalists Report Freely</h2>			
			<!-- Post subtitle and author, place and date -->
			<div class="post_sub_data">
				<div class="post_subtitle">
					<p>IPI calls on Turkey to mark Human Rights Day by letting journalists report freely
</p>
				</div>
				<div class="post_sub_info">
					<p></p>
					<p>
						 
						Dec 7, 2020					</p>
				</div>
				<div class="post_before_content_social_sharing">
								<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>SHARE</h4>
				<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:#3c5291;border-color:#3c5291;border-radius:0px;" target="_blank" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/&amp;p&#091;images&#093;&#091;0&#093;=https://ipi.media/wp-content/uploads/2020/12/745x500.png&amp;p&#091;title&#093;=%23HRD2020%3A%20Let%20Turkey%E2%80%99s%20Journalists%20Report%20Freely" title="Facebook"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;background-color:#2facde;border-color:#2facde;border-radius:0px;" target="_blank" href="https://twitter.com/share?text=%23HRD2020%3A%20Let%20Turkey%E2%80%99s%20Journalists%20Report%20Freely&amp;url=https%3A%2F%2Fipi.media%2Fhrd2020-let-turkeys-journalists-report-freely%2F" title="Twitter"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#ffffff;background-color:#d5cb0b;border-color:#d5cb0b;border-radius:0px;" target="_self" href="mailto:?subject=#HRD2020: Let Turkey’s Journalists Report Freely&amp;body=https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/" title="Email"></a><div class="fusion-clearfix"></div></div></div>
				<!-- WhatsApp share button -->
				<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/" data-a2a-title="#HRD2020: Let Turkey’s Journalists Report Freely"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fipi.media%2Fhrd2020-let-turkeys-journalists-report-freely%2F&amp;linkname=%23HRD2020%3A%20Let%20Turkey%E2%80%99s%20Journalists%20Report%20Freely" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>			</div>
							</div>
			</div>

			
			<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																														<li>
												<a href="https://ipi.media/wp-content/uploads/2020/12/745x500.png" data-rel="iLightbox[gallery45494]" title="" data-title="745x500" data-caption=""><img src="https://ipi.media/wp-content/uploads/2020/12/745x500.png" alt="" /></a>
											</li>
														</ul>

				<!-- Adding the featured image caption -->
				<div class="featured_image_caption">
					<p></p>				</div>
			</div>
									
			<!-- Divider after featured image caption -->
			<div class="divider"></div>
			
			<div class="post-content">
				<p style="text-align: right;"><a href="https://freeturkeyjournalists.ipi.media/hrd2020-let-turkeys-journalists-report-freely/"><em>Read this article on IPI&#8217;s FreeTurkeyJournalists website</em></a></p>
<p>As the world marks Human Rights Day on December 10, the International Press Institute (IPI) is running a new campaign calling on Turkey and the international community to protect press freedom and let journalists report freely. Newspaper ads in Turkey and Europe this week will highlight the importance of press freedom as a human right.</p>
<p>The campaign also comes as the EU’s relations with Turkey are on the agenda of the European Council’s meeting on December 10 and 11.</p>
<p>In October the European Council offered Turkey the opportunity to improve economic and political relations including modernization of the customs union and trade facilitation, people-to-people contacts and high-level dialogue in exchange for resolving the drilling dispute in the Eastern Mediterranean.</p>
<p>This offer was made without reference to Turkey’s failure to support basic human rights and the systematic abuse of anti-terror legislation to silence its critics. The European Commission’s <a href="https://ec.europa.eu/neighbourhood-enlargement/sites/near/files/turkey_report_2020.pdf">own progress report</a> issued on October 6 provided a detailed account of human rights abuses across the country and spoke of “serious backsliding” on freedom of expression issues.</p>
<p>IPI conducts detailed monitoring of the violations of press freedom and in particular the catastrophic consequences of the backlash against critical voices since the failed coup of 2016. Key issues are cited in the <a href="https://freeturkeyjournalists.ipi.media/2020-international-mission-report-turkeys-journalists-on-the-ropes/">recent report</a> from the IPI-led international press freedom mission to Turkey in October.</p>
<p>The latest backsliding figures are:</p>
<p><strong>79 –</strong> Journalists in prison</p>
<p><strong>65 – </strong>Journalists convicted of terror-related charges in 2019<strong><br />
</strong></p>
<p><strong>120</strong> – Individual trials of journalists in 2020</p>
<p><strong>170 –</strong> Media outlets forced to close since 2016</p>
<p><strong>1252</strong> – Years of prison time handed to journalists since 2016</p>
<p><strong>316</strong> – Days of advertisement bans on independent media in the first 5 months of 2020</p>
<p><strong>Unknown</strong> – The number of news stories in Turkey – including stories focused on the wide human rights problems in the country, and especially those affecting the country’s minority groups and vulnerable communities – left untold thanks to an atmosphere of self-censorship amid the government’s unrelenting crackdown.</p>
<p>In the past year the government has used media regulatory bodies in the broadcast and print sectors to <a href="https://freeturkeyjournalists.ipi.media/ipi-condemns-5-day-broadcast-bans-on-turkeys-halk-tv-tele1/">tighten the pressure</a> on critical media. Meanwhile, journalists continue to face fines or prosecution for reporting news or conducting public debate that is <a href="https://freeturkeyjournalists.ipi.media/turkeys-presidential-communications-director-targets-journalists-in-court/">uncomfortable for the government</a>.</p>
<p>And this October a <a href="https://freeturkeyjournalists.ipi.media/ipi-urges-turkey-to-withdraw-the-sanctions-on-tech-companies-under-new-social-media-law/">new social media law</a> came into force that will expand digital censorship in the country and force social media companies to act as arms of Turkey’s censorship appratus.</p>
<p>For the latest overview of the current situation see ‘<a href="https://freeturkeyjournalists.ipi.media/wp-content/uploads/2020/11/20201125_Turkey_PF_Mission_Report_ENG.pdf">Turkey’s Journalists on the Ropes’</a> the report of the international press freedom mission conducted in October 2020.</p>
<p>IPI’s <strong>#FreeTurkeyJournalists </strong>campaign provides exhaustive documentation of the violations of journalists’ rights and uses various platforms to advocate within Turkey for</p>
<ul>
<li>The release of all jailed journalists</li>
<li>An end to the prosecution of journalists on terror-related and other spurious charges to suppress and intimidate criticism and public debate</li>
<li>Reform of the judicial system to establish its independence from political influence</li>
<li>End efforts to censor content online</li>
<li>End the suppression of independent media by media regulatory bodies</li>
</ul>
<p>The European Council should ensure, during its meeting on Human Rights Day, that any improvement in relations with Turkey is contingent on concrete progress in freedom of expression and human rights more generally.</p>
<p>This campaign is conducted with the support of the European Commission.</p>
							</div>
						<span class="vcard" style="display: none;"><span class="fn"><a href="https://ipi.media/author/ipi-admin/" title="Posts by IPI-Admin" rel="author">IPI-Admin</a></span></span><span class="updated" style="display:none;">2020-12-07T19:43:51+00:00</span>
			<!-- New after content div with scroll to top and social sharing -->
			<div class="post_after_content_wrapper">
				<div class="post_after_content_scroll_top">
					<a href="#top">
						<i class="fa fa-arrow-up"></i>
						Up
					</a>
				</div>
				<div class="post_after_content_social_sharing">
								<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>SHARE</h4>
				<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:#3c5291;border-color:#3c5291;border-radius:0px;" target="_blank" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/&amp;p&#091;images&#093;&#091;0&#093;=https://ipi.media/wp-content/uploads/2020/12/745x500.png&amp;p&#091;title&#093;=%23HRD2020%3A%20Let%20Turkey%E2%80%99s%20Journalists%20Report%20Freely" title="Facebook"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;background-color:#2facde;border-color:#2facde;border-radius:0px;" target="_blank" href="https://twitter.com/share?text=%23HRD2020%3A%20Let%20Turkey%E2%80%99s%20Journalists%20Report%20Freely&amp;url=https%3A%2F%2Fipi.media%2Fhrd2020-let-turkeys-journalists-report-freely%2F" title="Twitter"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#ffffff;background-color:#d5cb0b;border-color:#d5cb0b;border-radius:0px;" target="_self" href="mailto:?subject=#HRD2020: Let Turkey’s Journalists Report Freely&amp;body=https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/" title="Email"></a><div class="fusion-clearfix"></div></div></div>
				<!-- WhatsApp share button -->
				<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/" data-a2a-title="#HRD2020: Let Turkey’s Journalists Report Freely"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fipi.media%2Fhrd2020-let-turkeys-journalists-report-freely%2F&amp;linkname=%23HRD2020%3A%20Let%20Turkey%E2%80%99s%20Journalists%20Report%20Freely" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>			</div>
							</div>
			</div>

			
			
				
	<div class="single_related_posts_container">

		<h3>Related Articles</h3>

		
					<div class="single_related_post_container">

						<!-- Featured Image -->
						<div class="srp_featured_image">
							<a href="https://ipi.media/mfrr-partners-raise-serious-concerns-over-suspension-of-funding-to-slovenian-press-agency/"><img width="600" height="400" src="https://ipi.media/wp-content/uploads/2020/09/Jansa-camera-600x400.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://ipi.media/wp-content/uploads/2020/09/Jansa-camera-600x400.jpg 600w, https://ipi.media/wp-content/uploads/2020/09/Jansa-camera-300x200.jpg 300w, https://ipi.media/wp-content/uploads/2020/09/Jansa-camera.jpg 920w" sizes="(max-width: 600px) 100vw, 600px" /></a>

							<!-- get the type of content value and assign appropriate badges -->
							
														
						</div>

						<!-- Title -->
						<div class="srp_post_title">
							<a href="https://ipi.media/mfrr-partners-raise-serious-concerns-over-suspension-of-funding-to-slovenian-press-agency/">
								<h2>MFRR partners raise serious concerns over suspension of funding to Slovenian Pre...</h2>
							</a>
						</div>

						<!-- Excerpt -->
						<div class="srp_post_excerpt">
							The undersigned partners of the Media Freedom Rapid Response (MFRR) today raise serious co&#8230;						</div>

						<!-- Read More -->
						<div class="srp_read-more">
							<a href="https://ipi.media/mfrr-partners-raise-serious-concerns-over-suspension-of-funding-to-slovenian-press-agency/">Read More</a>
						</div>

					</div> <!-- end single_related_post_container -->

				
					<div class="single_related_post_container">

						<!-- Featured Image -->
						<div class="srp_featured_image">
							<a href="https://ipi.media/mfrr-partners-raise-serious-concerns-over-suspension-of-funding-to-slovenian-press-agency/"><img width="600" height="400" src="https://ipi.media/wp-content/uploads/2020/09/Jansa-camera-600x400.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://ipi.media/wp-content/uploads/2020/09/Jansa-camera-600x400.jpg 600w, https://ipi.media/wp-content/uploads/2020/09/Jansa-camera-300x200.jpg 300w, https://ipi.media/wp-content/uploads/2020/09/Jansa-camera.jpg 920w" sizes="(max-width: 600px) 100vw, 600px" /></a>

							<!-- get the type of content value and assign appropriate badges -->
							
														
						</div>

						<!-- Title -->
						<div class="srp_post_title">
							<a href="https://ipi.media/mfrr-partners-raise-serious-concerns-over-suspension-of-funding-to-slovenian-press-agency/">
								<h2>MFRR partners raise serious concerns over suspension of funding to Slovenian Pre...</h2>
							</a>
						</div>

						<!-- Excerpt -->
						<div class="srp_post_excerpt">
							The undersigned partners of the Media Freedom Rapid Response (MFRR) today raise serious co&#8230;						</div>

						<!-- Read More -->
						<div class="srp_read-more">
							<a href="https://ipi.media/mfrr-partners-raise-serious-concerns-over-suspension-of-funding-to-slovenian-press-agency/">Read More</a>
						</div>

					</div> <!-- end single_related_post_container -->

				
	</div> <!-- end single_related_posts_container -->

	
								</div>
					</div>
	<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
	<div id="search-2" class="widget widget_search"><div class="heading"><h4 class="widget-title">More Articles</h4></div><form role="search" class="searchform" method="get" action="https://ipi.media/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Recent Posts</h4></div>		<ul>
					<li>
				<a href="https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/">#HRD2020: Let Turkey’s Journalists Report Freely</a>
							<span class="post-date">December 7, 2020</span>
						</li>
					<li>
				<a href="https://ipi.media/mfrr-partners-raise-serious-concerns-over-suspension-of-funding-to-slovenian-press-agency/">MFRR partners raise serious concerns over suspension of funding to Slovenian Press Agency</a>
							<span class="post-date">December 7, 2020</span>
						</li>
					<li>
				<a href="https://ipi.media/ipi-launches-cross-border-cooperation-in-south-asia-on-safety-of-journalists/">IPI launches cross-border cooperation in South Asia on Safety of Journalists</a>
							<span class="post-date">December 4, 2020</span>
						</li>
					<li>
				<a href="https://ipi.media/ipi-joins-letter-urging-merkel-not-to-compromise-on-core-eu-values-in-budget-stalemate/">IPI joins letter urging Merkel not to compromise on core EU values in budget stalemate</a>
							<span class="post-date">December 4, 2020</span>
						</li>
					<li>
				<a href="https://ipi.media/webinar-journalism-in-the-shadow-of-covid-dec-11-2020/">Webinar: &#8220;Journalism in the Shadow of Covid&#8221; (Dec. 11, 2020)</a>
							<span class="post-date">December 4, 2020</span>
						</li>
					<li>
				<a href="https://ipi.media/journalists-across-eu-face-wave-of-attacks-covering-anti-lockdown-protests/">Journalists across EU face wave of attacks covering anti-lockdown protests</a>
							<span class="post-date">December 3, 2020</span>
						</li>
					<li>
				<a href="https://ipi.media/we-hold-the-line-documentary-screening-dec-13-2020/">&#8220;We Hold the Line&#8221;: Documentary screening &#038; briefing with IPI (Dec. 13, 2020)</a>
							<span class="post-date">December 2, 2020</span>
						</li>
					<li>
				<a href="https://ipi.media/ipi-joins-call-for-eu-directive-to-combat-slapps/">IPI joins call for EU directive to combat SLAPPs</a>
							<span class="post-date">December 1, 2020</span>
						</li>
				</ul>
		</div>		</div>

	<!-- <div id="after_posts_widget">
								<div class="textwidget"><h2><a href="#">#WEWANTCHANGE</a></h2>
<h3>Stay up to date with our <a href="#">campaigns</a></h3></div>
					</div> -->
									
				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			<div class="fusion-footer">						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row secondary-footer-widgets">
								<div class="fusion-columns">
									<div class="fusion-column secondary-footer-widget-area-1 col-lg-8 col-md-8 col-sm-12">
																					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2041"><a href="https://ipi.media/contact/">Contact</a></li>
<li id="menu-item-2899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2899"><a href="https://ipi.media/careers/">Careers</a></li>
<li id="menu-item-4663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4663"><a href="https://ipi.media/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-16453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16453"><a href="https://ipi.media/newsletter-sign-up/">Newsletter Sign-Up</a></li>
</ul></div>																			</div>
									<div class="fusion-column secondary-footer-widget-area-2 col-lg-4 col-md-4 col-sm-12">
																					
				
		<div class="fusion-social-networks boxed-icons">
			<div class="fusion-social-networks-wrapper">
								
				
					
																		
												
												
																			
																			
													<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/globalfreemedia/" title="Facebook"  target="_self" style="border-radius:0px;padding:4px;font-size:16px;color:#ffffff;background-color:#3c5291;border-color:#3c5291;"></a>
						
												
					
				
					
																		
												
												
																			
																			
													<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/globalfreemedia" title="Twitter"  target="_self" style="border-radius:0px;padding:4px;font-size:16px;color:#ffffff;background-color:#2facde;border-color:#2facde;"></a>
						
												
					
				
					
																		
												
												
																			
																			
													<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/company/international-press-institute-ipi-" title="Linkedin"  target="_self" style="border-radius:0px;padding:4px;font-size:16px;color:#ffffff;background-color:#0e79b3;border-color:#0e79b3;"></a>
						
												
					
				
					
																		
												
												
																			
																			
													<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/user/IPIatFreemedia" title="Youtube"  target="_self" style="border-radius:0px;padding:4px;font-size:16px;color:#ffffff;background-color:#cc2921;border-color:#cc2921;"></a>
						
												
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
							</div>
		</div>

					<div class="textwidget">Follow us</div>
																					</div>
								</div>
							</div>
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-6 fusion-widget-area">

									<div class="fusion-column col-lg-2 col-md-2 col-sm-2"><div id="nav_menu-3" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Our Network</h4><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5836"><a href="https://ipi.media/meet-our-members/">Meet Our Members</a></li>
<li id="menu-item-16454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16454"><a href="https://ipi.media/member-benefits/">Member Benefits</a></li>
<li id="menu-item-5837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5837"><a href="https://ipi.media/become-a-member/">Become A Member</a></li>
<li id="menu-item-5838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5838"><a href="https://ipi.media/national-committees/">National Committees</a></li>
<li id="menu-item-13057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13057"><a href="https://ipi.media/executive-board/">Executive Board</a></li>
<li id="menu-item-5839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5839"><a href="https://ipi.media/ipi-heroes/">IPI Heroes</a></li>
<li id="menu-item-5840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5840"><a href="https://ipi.media/ipi-pioneers/">IPI Pioneers</a></li>
<li id="menu-item-5841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5841"><a href="https://ipi.media/ipi-fellows/">IPI Fellows</a></li>
</ul></div><div style="clear:both;"></div></div></div><div class="fusion-column col-lg-2 col-md-2 col-sm-2">		<div id="recent-posts-3" class="fusion-footer-widget-column widget widget_recent_entries">		<h4 class="widget-title">News &#038; Features</h4>		<ul>
					<li>
				<a href="https://ipi.media/hrd2020-let-turkeys-journalists-report-freely/">#HRD2020: Let Turkey’s Journalists Report Freely</a>
						</li>
					<li>
				<a href="https://ipi.media/mfrr-partners-raise-serious-concerns-over-suspension-of-funding-to-slovenian-press-agency/">MFRR partners raise serious concerns over suspension of funding to Slovenian Press Agency</a>
						</li>
					<li>
				<a href="https://ipi.media/ipi-launches-cross-border-cooperation-in-south-asia-on-safety-of-journalists/">IPI launches cross-border cooperation in South Asia on Safety of Journalists</a>
						</li>
				</ul>
		<div style="clear:both;"></div></div>		</div><div class="fusion-column col-lg-2 col-md-2 col-sm-2"><div id="nav_menu-4" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Publications</h4><div class="menu-footer-menu-publications-container"><ul id="menu-footer-menu-publications" class="menu"><li id="menu-item-6659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6659"><a href="https://ipi.media/publications/">All Publications</a></li>
<li id="menu-item-5842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5842"><a href="https://ipi.media/publications/research-and-investigation/">Research and Investigation</a></li>
<li id="menu-item-5843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5843"><a href="https://ipi.media/publications/manuals-and-training/">Manuals and Training</a></li>
<li id="menu-item-5844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5844"><a href="https://ipi.media/publications/mission-reports/">Mission Reports</a></li>
<li id="menu-item-5845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5845"><a href="https://ipi.media/publications/declarations-and-resolutions/">Declarations and Resolutions</a></li>
<li id="menu-item-5846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5846"><a href="https://ipi.media/publications/special-issue-publications/">Special Issue Publications</a></li>
</ul></div><div style="clear:both;"></div></div></div><div class="fusion-column col-lg-2 col-md-2 col-sm-2"><div id="nav_menu-5" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Our Work</h4><div class="menu-footer-menu-programmes-container"><ul id="menu-footer-menu-programmes" class="menu"><li id="menu-item-6657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6657"><a href="https://ipi.media/programmes/">All Programmes</a></li>
<li id="menu-item-5847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5847"><a href="https://ipi.media/programmes/journalist-safety-and-impunity/">Journalist Safety and Impunity</a></li>
<li id="menu-item-8989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8989"><a href="https://ipi.media/programmes/ontheline/">Online harassment of Journalists</a></li>
<li id="menu-item-5849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5849"><a href="http://legaldb.freemedia.at/">Media Laws Database</a></li>
<li id="menu-item-5850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5850"><a href="https://ipi.media/programmes/death-watch/">Death Watch</a></li>
<li id="menu-item-5852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5852"><a href="https://ipi.media/programmes/media-freedom-missions/">Media Freedom Missions</a></li>
</ul></div><div style="clear:both;"></div></div></div><div class="fusion-column col-lg-2 col-md-2 col-sm-2"><div id="nav_menu-6" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Events</h4><div class="menu-footer-menu-events-container"><ul id="menu-footer-menu-events" class="menu"><li id="menu-item-5853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5853"><a href="https://ipi.media/events/">All Events</a></li>
<li id="menu-item-39116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39116"><a href="https://ipi.media/ipi-world-congress-2020/">IPI World Congress</a></li>
<li id="menu-item-5855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5855"><a href="https://ipi.media/meet-our-event-team/">Meet Our Event Team</a></li>
</ul></div><div style="clear:both;"></div></div></div><div class="fusion-column fusion-column-last col-lg-2 col-md-2 col-sm-2"><div id="nav_menu-7" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">About</h4><div class="menu-footer-menu-about-container"><ul id="menu-footer-menu-about" class="menu"><li id="menu-item-5856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5856"><a href="https://ipi.media/about/">About IPI</a></li>
<li id="menu-item-5857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5857"><a href="https://ipi.media/about/governance/">Governance</a></li>
<li id="menu-item-5858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5858"><a href="https://ipi.media/about/history/">History</a></li>
<li id="menu-item-5859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5859"><a href="https://ipi.media/about/ipi-awards/">IPI Awards</a></li>
<li id="menu-item-6218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6218"><a href="https://ipi.media/about/staff/">Staff</a></li>
<li id="menu-item-5860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5860"><a href="https://ipi.media/about/supporters-and-partners/">Supporters and Partners</a></li>
</ul></div><div style="clear:both;"></div></div></div>
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
									</div> <!-- fusion-footer -->
						</div> <!-- wrapper -->

		
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='https://ipi.media/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipi.media/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://ipi.media/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/ipi.media\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipi.media/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.10'></script>
<script type='text/javascript' src='https://ipi.media/wp-includes/js/comment-reply.min.js?ver=4.7.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"admin_ajax":"https:\/\/ipi.media\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"63a31f1670","protocol":"1","theme_url":"https:\/\/ipi.media\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"0","avada_styles_dropdowns":"0","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","body_font_size":"14","carousel_speed":"2500","content_break_point":"800","custom_icon_image_retina":"","disable_mobile_animate_css":"1","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"0","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"true","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"0","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"0","lightbox_skin":"dark","lightbox_slideshow_speed":"5000","lightbox_social":"0","lightbox_title":"0","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"15px","logo_margin_top":"-30px","megamenu_max_width":"1200px","mobile_menu_design":"modern","nav_height":"30","nav_highlight_border":"1","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","retina_icon_height":"","retina_icon_width":"","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"1","status_lightbox":"0","status_totop_mobile":"0","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"4","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipi.media/wp-content/themes/Avada/assets/js/main.min.js?ver=1.0.0' async ></script> 
<script type='text/javascript' src='https://ipi.media/wp-includes/js/wp-embed.min.js?ver=4.7.19'></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCmL503TRLY6S7p_9HFSqFAuP59Gu61hNw" async defer></script>
		<div id="popup_overlay"><div>

		<!--[if lte IE 8]>
			<script type="text/javascript" src="https://ipi.media/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
