<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="https://ipi.media/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
	
	
	
	<title>IPI pilot study: States are responsible for most press freedom violations in Africa - International Press Institute</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IPI pilot study: States are responsible for most press freedom violations in Africa - International Press Institute" />
<meta property="og:description" content="State actors are responsible for a majority of press freedom violations in sub-Saharan Africa, according to a new pilot study released by IPI this week. Of the 116 press freedom violations documented across 29 sub-Saharan African countries between April and June of 2022, more than 75 percent involved abuses or overreach by police, security forces, &hellip;" />
<meta property="og:url" content="https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/" />
<meta property="og:site_name" content="International Press Institute" />
<meta property="article:published_time" content="2022-10-14T10:49:09+00:00" />
<meta property="og:image" content="https://ipi.media/wp-content/uploads/2022/10/Screen-Shot-2022-10-13-at-10.30.31-AM.png" />
<meta property="og:image:secure_url" content="https://ipi.media/wp-content/uploads/2022/10/Screen-Shot-2022-10-13-at-10.30.31-AM.png" />
<meta property="og:image:width" content="1858" />
<meta property="og:image:height" content="954" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="State actors are responsible for a majority of press freedom violations in sub-Saharan Africa, according to a new pilot study released by IPI this week. Of the 116 press freedom violations documented across 29 sub-Saharan African countries between April and June of 2022, more than 75 percent involved abuses or overreach by police, security forces, [&hellip;]" />
<meta name="twitter:title" content="IPI pilot study: States are responsible for most press freedom violations in Africa - International Press Institute" />
<meta name="twitter:image" content="https://ipi.media/wp-content/uploads/2022/10/Screen-Shot-2022-10-13-at-10.30.31-AM.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ipi.media/#organization","name":"","url":"https://ipi.media/","sameAs":[]},{"@type":"WebSite","@id":"https://ipi.media/#website","url":"https://ipi.media/","name":"International Press Institute","publisher":{"@id":"https://ipi.media/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ipi.media/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/#webpage","url":"https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/","inLanguage":"en-US","name":"IPI pilot study: States are responsible for most press freedom violations in Africa - International Press Institute","isPartOf":{"@id":"https://ipi.media/#website"},"image":{"@type":"ImageObject","@id":"https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/#primaryimage","url":"https://ipi.media/wp-content/uploads/2022/10/Screen-Shot-2022-10-13-at-10.30.31-AM.png","caption":""},"primaryImageOfPage":{"@id":"https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/#primaryimage"},"datePublished":"2022-10-14T10:49:09+00:00","dateModified":"2022-10-14T10:49:09+00:00"},{"@type":"Article","@id":"https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/#article","isPartOf":{"@id":"https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/#webpage"},"author":{"@id":"https://ipi.media/author/ipi-admin/#author","name":"IPI-Admin"},"publisher":{"@id":"https://ipi.media/#organization"},"headline":"IPI pilot study: States are responsible for most press freedom violations in Africa","datePublished":"2022-10-14T10:49:09+00:00","dateModified":"2022-10-14T10:49:09+00:00","commentCount":0,"mainEntityOfPage":"https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/#webpage","image":{"@id":"https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/#primaryimage"}},{"@type":"Person","@id":"https://ipi.media/author/ipi-admin/#author","name":"IPI-Admin","image":{"@type":"ImageObject","@id":"https://ipi.media/#personlogo","url":"https://secure.gravatar.com/avatar/4d5a3a706ffc5a5759bba11c0f86cb12?s=96&d=mm&r=g","caption":"IPI-Admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="International Press Institute &raquo; Feed" href="https://ipi.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="International Press Institute &raquo; Comments Feed" href="https://ipi.media/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="International Press Institute &raquo; IPI pilot study: States are responsible for most press freedom violations in Africa Comments Feed" href="https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/feed/" />

		<meta property="og:title" content="IPI pilot study: States are responsible for most press freedom violations in Africa"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/"/>
		<meta property="og:site_name" content="International Press Institute"/>
		<meta property="og:description" content="State actors are responsible for a majority of press freedom violations in sub-Saharan Africa, according to a new pilot study released by IPI this week. Of the 116 press freedom violations documented across 29 sub-Saharan African countries between April and June of 2022, more than 75 percent involved abuses or overreach by police, security forces,"/>

					<meta property="og:image" content="https://ipi.media/wp-content/uploads/2022/10/Screen-Shot-2022-10-13-at-10.30.31-AM.png"/>
				<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-48171605-4"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-48171605-4';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-48171605-4', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ipi.media\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ipi.media/wp-includes/css/dist/block-library/style.min.css?ver=5.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ipi.media/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://ipi.media/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://ipi.media/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css?ver=1.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://ipi.media/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dlm-frontend-css'  href='https://ipi.media/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='https://ipi.media/wp-content/themes/Avada/style.css?ver=5.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='select-2-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.9/css/select2.min.css?ver=5.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='https://ipi.media/wp-content/themes/Avada-ipi/assets/vendor/plyr/plyr.css?ver=5.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='avada-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C600%2C600italic%7CMontserrat%3A400%2C400italic%2C700%2C600%2C600italic&#038;ver=5.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://ipi.media/wp-content/themes/Avada-ipi/style.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='https://ipi.media/wp-content/themes/Avada/shortcodes.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://ipi.media/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://ipi.media/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='https://ipi.media/wp-content/themes/Avada/assets/css/ie8.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://ipi.media/wp-content/themes/Avada/assets/css/ie.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='https://ipi.media/wp-content/themes/Avada/ilightbox.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='https://ipi.media/wp-content/themes/Avada/animations.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://ipi.media/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ipi.media","hash_tracking":"false","ua":"UA-48171605-4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipi.media/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js?ver=6.7.0'></script>
<script type='text/javascript' src='https://ipi.media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ipi.media/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ipi.media/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=5.1.14'></script>
<script type='text/javascript' src='https://ipi.media/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.5'></script>
<script type='text/javascript' src='https://ipi.media/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.9/js/select2.full.js?ver=5.1.14'></script>
<script type='text/javascript' src='https://ipi.media/wp-content/themes/Avada-ipi/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://ipi.media/wp-content/themes/Avada-ipi/assets/vendor/loadingoverlay/loadingoverlay.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/ipi.media\/wp-admin\/admin-ajax.php","ipi_nonce":"fb0accbe81"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipi.media/wp-content/themes/Avada-ipi/js/dwply_filtering.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://ipi.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ipi.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ipi.media/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.14" />
<link rel='shortlink' href='https://ipi.media/?p=75290' />
<link rel="alternate" type="application/json+oembed" href="https://ipi.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipi.media%2Fipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ipi.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fipi.media%2Fipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><meta name="generator" content="Powered by Slider Revolution 6.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://ipi.media/wp-content/uploads/2018/03/cropped-IPI-LOGO-SOCIAL-MEDIA_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://ipi.media/wp-content/uploads/2018/03/cropped-IPI-LOGO-SOCIAL-MEDIA_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ipi.media/wp-content/uploads/2018/03/cropped-IPI-LOGO-SOCIAL-MEDIA_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://ipi.media/wp-content/uploads/2018/03/cropped-IPI-LOGO-SOCIAL-MEDIA_400x400-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="https://ipi.media/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	</head>
<body class="post-template-default single single-post postid-75290 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
					<div class="fusion-header-wrapper">
				<div class="fusion-header-v2 fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern ">
													
			<div class="fusion-secondary-header">
				<div class="fusion-row">
																<div class="fusion-alignright"><div class="fusion-secondary-menu"><ul id="menu-top-menu" class="menu"><li  id="menu-item-2678"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2678 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">ABOUT</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a>
<ul class="sub-menu">
	<li  id="menu-item-2107"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2107 fusion-dropdown-submenu"  ><a  href="https://ipi.media/about/"><span class="">ABOUT IPI</span></a></li>
	<li  id="menu-item-45806"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45806 fusion-dropdown-submenu"  ><a  href="https://ipi.media/ipi-film-meeting-the-moment/"><span class="">IPI FILM “MEETING THE MOMENT”</span></a></li>
	<li  id="menu-item-2108"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2108 fusion-dropdown-submenu"  ><a  href="https://ipi.media/about/governance/"><span class="">GOVERNANCE</span></a></li>
	<li  id="menu-item-2109"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2109 fusion-dropdown-submenu"  ><a  href="https://ipi.media/about/history/"><span class="">HISTORY</span></a></li>
	<li  id="menu-item-2110"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2110 fusion-dropdown-submenu"  ><a  href="https://ipi.media/about/ipi-awards/"><span class="">IPI AWARDS</span></a></li>
	<li  id="menu-item-6217"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6217 fusion-dropdown-submenu"  ><a  href="https://ipi.media/about/staff/"><span class="">STAFF</span></a></li>
	<li  id="menu-item-2111"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2111 fusion-dropdown-submenu"  ><a  href="https://ipi.media/about/supporters-and-partners/"><span class="">SUPPORTERS AND PARTNERS</span></a></li>
</ul>
</li>
<li  id="menu-item-5467"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5467"  ><a  href="https://ipi.media/support-us/"><span class="menu-text">SUPPORT US</span></a></li>
<li  id="menu-item-68405"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68405"  ><a  href="https://ipi.media/hub/?topic=russia-ukraine-war&#038;country=0&#038;years=0&#038;language=0&#038;search=&#038;"><span class="menu-text">WAR IN UKRAINE</span></a></li>
<li  id="menu-item-67279"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67279"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=0&#038;years=0&#038;language=0&#038;"><span class="menu-text">EXPLORE OUR WORK: IPI HUB</span></a></li>
<li  id="menu-item-67278"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67278 fusion-menu-item-button"  ><a  href="https://ipi.media/ipi-world-congress-2022/"><span class="menu-text fusion-button button-default button-medium">2022 IPI WORLD CONGRESS</span></a></li>
<li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://ipi.media/hub/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="search" class="search" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form></div></li></ul></div><div class="fusion-mobile-nav-holder"></div></div>
									</div>
			</div>
				<div class="fusion-header-sticky-height"></div>
		<div class="fusion-header">
			<div class="fusion-row">
				
		<div class="fusion-logo" data-margin-top="-30px" data-margin-bottom="15px" data-margin-left="0px" data-margin-right="0px">
										<a class="fusion-logo-link" href="https://ipi.media">
					
																						
					<img src="//ipi.media/wp-content/uploads/2017/08/IPI_Logo_website_300x130_blue-1.png" width="" height="" alt="International Press Institute" class="fusion-logo-1x fusion-standard-logo" />
																<img src="//ipi.media/wp-content/uploads/2017/08/IPI_Logo_website_300x130_blue-1.png" width="" height="" alt="International Press Institute" class="fusion-standard-logo fusion-logo-2x" />
					
					<!-- mobile logo -->
					
					<!-- sticky header logo -->
									</a>
								</div>
						<div class="fusion-main-menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-2197"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2197 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">OUR NETWORK</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a>
<ul class="sub-menu">
	<li  id="menu-item-32"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32 fusion-dropdown-submenu"  ><a  href="https://ipi.media/meet-our-members/"><span class="">MEET OUR MEMBERS</span></a></li>
	<li  id="menu-item-14301"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14301 fusion-dropdown-submenu"  ><a  href="https://ipi.media/member-benefits/"><span class="">MEMBER BENEFITS</span></a></li>
	<li  id="menu-item-2198"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2198 fusion-dropdown-submenu"  ><a  href="https://ipi.media/become-a-member/"><span class="">BECOME A MEMBER</span></a></li>
	<li  id="menu-item-45803"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45803 fusion-dropdown-submenu"  ><a  href="https://ipi.media/the-global-journalism-project/"><span class="">THE GLOBAL JOURNALISM PROJECT</span></a></li>
	<li  id="menu-item-45804"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45804 fusion-dropdown-submenu"  ><a  href="https://ipi.media/2021-action-plan-the-global-journalism-project/"><span class="">2021 ACTION PLAN</span></a></li>
	<li  id="menu-item-2199"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2199 fusion-dropdown-submenu"  ><a  href="https://ipi.media/national-committees/"><span class="">NATIONAL COMMITTEES</span></a></li>
	<li  id="menu-item-13058"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13058 fusion-dropdown-submenu"  ><a  href="https://ipi.media/executive-board/"><span class="">EXECUTIVE BOARD</span></a></li>
	<li  id="menu-item-2201"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2201 fusion-dropdown-submenu"  ><a  href="https://ipi.media/ipi-heroes/"><span class="">IPI HEROES</span></a></li>
	<li  id="menu-item-2202"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2202 fusion-dropdown-submenu"  ><a  href="https://ipi.media/ipi-pioneers/"><span class="">IPI PIONEERS</span></a></li>
	<li  id="menu-item-2200"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2200 fusion-dropdown-submenu"  ><a  href="https://ipi.media/ipi-fellows/"><span class="">IPI FELLOWS</span></a></li>
	<li  id="menu-item-42007"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42007 fusion-dropdown-submenu"  ><a  href="https://ipi.media/helsingin-sanomat-foundation-journalism-fellowship-at-ipi/"><span class="">Helsingin Sanomat Foundation Journalism Fellowship at IPI</span></a></li>
</ul>
</li>
<li  id="menu-item-66957"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66957"  ><a  href="https://ipi.media/post/?topic=0&#038;language=0&#038;country=0&#038;years=0"><span class="menu-text">NEWS &#038; FEATURES</span></a></li>
<li  id="menu-item-5863"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5863 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">OUR WORK: TOPICS &#038; PROJECTS</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a>
<ul class="sub-menu">
	<li  id="menu-item-72248"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72248 fusion-dropdown-submenu"  ><a  href="#"><span class="">Topics</span></a>
	<ul class="sub-menu">
		<li  id="menu-item-72281"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72281"  ><a  href="https://ipi.media/hub/?topic=russia-ukraine-war&#038;country=0&#038;years=0&#038;search="><span class="">Russia-Ukraine war</span></a></li>
		<li  id="menu-item-72278"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72278"  ><a  href="https://ipi.media/hub/?topic=kashmir-conflict&#038;country=0&#038;years=0&#038;search=&#038;"><span class="">Kashmir crackdown on media</span></a></li>
		<li  id="menu-item-72275"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72275"  ><a  href="https://ipi.media/hub/?topic=maria-ressa&#038;country=0&#038;years=0&#038;search=&#038;"><span class="">Maria Ressa</span></a></li>
		<li  id="menu-item-72279"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72279"  ><a  href="https://ipi.media/hub/?topic=slapps&#038;country=0&#038;years=0&#038;search="><span class="">SLAPPs</span></a></li>
		<li  id="menu-item-72280"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72280"  ><a  href="https://ipi.media/hub/?topic=digital-transition&#038;country=0&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Digital transition</span></a></li>
		<li  id="menu-item-72276"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72276"  ><a  href="https://ipi.media/hub/?topic=myanmar-crackdown&#038;country=0&#038;years=0&#038;search=&#038;"><span class="">Myanmar repression</span></a></li>
		<li  id="menu-item-72277"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72277"  ><a  href="https://ipi.media/hub/?topic=hong-kong-media-freedom&#038;country=0&#038;years=0&#038;search=&#038;"><span class="">Hong Kong media freedom</span></a></li>
		<li  id="menu-item-72282"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72282"  ><a  href="https://ipi.media/hub/?topic=world-press-freedom-day&#038;country=0&#038;years=0&#038;search=&#038;"><span class="">World Press Freedom Day</span></a></li>
	</ul>
</li>
	<li  id="menu-item-72261"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72261 fusion-dropdown-submenu"  ><a  href="#"><span class="">IPI Projects</span></a>
	<ul class="sub-menu">
		<li  id="menu-item-67115"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67115"  ><a  href="https://ipi.media/central-europe-independent-media-network/"><span class="">CENTRAL EUROPE MEDIA NETWORK</span></a></li>
		<li  id="menu-item-40892"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40892"  ><a  href="#"><span class="">COVID-19</span></a>
		<ul class="sub-menu">
			<li  id="menu-item-70680"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70680"  ><a  href="https://ipi.media/alerts/?topic=covid-19&#038;alert_type=0&#038;country=0&#038;years=0&#038;search="><span class="">IPI COVID-19 Tracker</span></a></li>
			<li  id="menu-item-40889"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40889"  ><a  href="https://ipi.media/ipi-covid-19-media-resource-toolbox/"><span class="">IPI COVID-19 Media Resource Toolbox</span></a></li>
			<li  id="menu-item-40891"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40891"  ><a  href="https://ipi.media/meet-our-members/covid-19-how-ipi-members-face-the-challenge/"><span class="">COVID-19: How IPI members face the challenge</span></a></li>
		</ul>
</li>
		<li  id="menu-item-42376"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42376"  ><a  href="https://ipi.media/media-freedom-rapid-response/"><span class="">EUROPE: MEDIA FREEDOM RAPID RESPONSE</span></a></li>
		<li  id="menu-item-42010"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42010"  ><a  href="https://www.investigativejournalismforeu.net"><span class="">IJ4EU</span></a></li>
		<li  id="menu-item-72366"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72366"  ><a  href="https://ipi.media/hub/?topic=0&#038;language=german&#038;country=0&#038;years=0&#038;search=&#038;"><span class="">IPI AUF DEUTSCH</span></a></li>
		<li  id="menu-item-67280"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67280"  ><a  href="https://ipi.media/deaths/?incident_type=0&#038;country=0&#038;years=0"><span class="">IPI DEATH WATCH</span></a></li>
		<li  id="menu-item-48297"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48297"  ><a  href="https://ipi.media/the-local-journalism-project/"><span class="">LOCAL JOURNALISM PROJECT</span></a></li>
		<li  id="menu-item-73181"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73181"  ><a  href="https://ipi.media/innovation/programmes/"><span class="">MEDIA INNOVATION EUROPE</span></a></li>
		<li  id="menu-item-71772"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71772"  ><a  href="https://newsspectrum.eu/"><span class="">NEWSSPECTRUM</span></a></li>
		<li  id="menu-item-8961"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8961"  ><a  href="https://ipi.media/programmes/ontheline/"><span class="">ONLINE HARASSMENT OF JOURNALISTS</span></a></li>
		<li  id="menu-item-46966"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46966"  ><a  href="https://ipi.media/covering-and-investigating-attacks-against-journalists-in-south-asia-a-cross-border-cooperation/"><span class="">SOUTH ASIA CROSS BORDER JOURNALISM</span></a></li>
		<li  id="menu-item-24570"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24570"  ><a  href="https://freeturkeyjournalists.com/"><span class="">TURKEY CRACKDOWN ON MEDIA</span></a></li>
		<li  id="menu-item-70930"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70930"  ><a  href="https://ipi.media/world-press-freedom-day/"><span class="">WORLD PRESS FREEDOM DAY 2022</span></a></li>
	</ul>
</li>
</ul>
</li>
<li  id="menu-item-66958"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66958"  ><a  href="https://ipi.media/ipimedia/?topic=0&#038;video_category=0&#038;country=0&#038;years=0"><span class="menu-text">PODCASTS &#038; VIDEO</span></a></li>
<li  id="menu-item-2669"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2669 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">EVENTS</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a>
<ul class="sub-menu">
	<li  id="menu-item-66535"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66535 fusion-dropdown-submenu"  ><a  href="https://ipi.media/events/?topic=0&#038;events_category=0&#038;language=0&#038;country=0&#038;years=0"><span class="">ALL EVENTS</span></a></li>
	<li  id="menu-item-68096"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68096 fusion-dropdown-submenu"  ><a  href="https://ipi.media/ipi-world-congress-2022/"><span class="">IPI WORLD CONGRESS</span></a></li>
	<li  id="menu-item-67072"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67072 fusion-dropdown-submenu"  ><a  href="https://ipi.media/events/?events_category=virtual-newsrooms-visits&#038;country=0&#038;years=0"><span class="">NEWSROOMS VISITS</span></a></li>
</ul>
</li>
<li  id="menu-item-568"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-568 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">COUNTRIES</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a>
<ul class="sub-menu">
	<li  id="menu-item-3833"  class="active menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3833 fusion-dropdown-submenu"  ><a  href="#"><span class="">Americas</span></a>
	<ul class="sub-menu">
		<li  id="menu-item-72591"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72591"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=americas&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Antigua and Barbuda</span></a></li>
		<li  id="menu-item-66207"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66207"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=argentina&#038;years=0"><span class="">Argentina</span></a></li>
		<li  id="menu-item-66208"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66208"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=aruba&#038;years=0"><span class="">Aruba</span></a></li>
		<li  id="menu-item-66209"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66209"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=bahamas&#038;years=0"><span class="">Bahamas</span></a></li>
		<li  id="menu-item-66210"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66210"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=belize&#038;years=0"><span class="">Belize</span></a></li>
		<li  id="menu-item-66211"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66211"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=bermuda&#038;years=0"><span class="">Bermuda</span></a></li>
		<li  id="menu-item-66212"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66212"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=bolivia&#038;years=0"><span class="">Bolivia</span></a></li>
		<li  id="menu-item-66213"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66213"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=brazil&#038;years=0"><span class="">Brazil</span></a></li>
		<li  id="menu-item-66214"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66214"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=british-virgin-islands&#038;years=0"><span class="">British Virgin Islands</span></a></li>
		<li  id="menu-item-66215"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66215"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=canada&#038;years=0"><span class="">Canada</span></a></li>
		<li  id="menu-item-66216"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66216"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=cayman-islands&#038;years=0"><span class="">Cayman Islands</span></a></li>
		<li  id="menu-item-66217"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66217"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=chile&#038;years=0"><span class="">Chile</span></a></li>
		<li  id="menu-item-66218"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66218"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=colombia&#038;years=0"><span class="">Colombia</span></a></li>
		<li  id="menu-item-66219"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66219"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=costa-rica&#038;years=0"><span class="">Costa Rica</span></a></li>
		<li  id="menu-item-66220"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66220"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=cuba&#038;years=0"><span class="">Cuba</span></a></li>
		<li  id="menu-item-66221"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66221"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=curacao&#038;years=0"><span class="">Curaçao</span></a></li>
		<li  id="menu-item-66222"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66222"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=dominican-republic&#038;years=0"><span class="">Dominican Republic</span></a></li>
		<li  id="menu-item-66223"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66223"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=ecuador&#038;years=0"><span class="">Ecuador</span></a></li>
		<li  id="menu-item-66224"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66224"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=el-salvador&#038;years=0"><span class="">El Salvador</span></a></li>
		<li  id="menu-item-66225"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66225"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=grenada&#038;years=0"><span class="">Grenada</span></a></li>
		<li  id="menu-item-66226"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66226"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=guatemala&#038;years=0"><span class="">Guatemala</span></a></li>
		<li  id="menu-item-66227"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66227"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=guyana&#038;years=0"><span class="">Guyana</span></a></li>
		<li  id="menu-item-66228"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66228"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=haiti&#038;years=0"><span class="">Haiti</span></a></li>
		<li  id="menu-item-66229"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66229"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=honduras&#038;years=0"><span class="">Honduras</span></a></li>
		<li  id="menu-item-66230"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66230"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=jamaica&#038;years=0"><span class="">Jamaica</span></a></li>
		<li  id="menu-item-66231"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66231"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=mexico&#038;years=0"><span class="">Mexico</span></a></li>
		<li  id="menu-item-66232"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66232"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=nicaragua&#038;years=0"><span class="">Nicaragua</span></a></li>
		<li  id="menu-item-66233"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66233"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=panama&#038;years=0"><span class="">Panama</span></a></li>
		<li  id="menu-item-66234"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66234"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=paraguay&#038;years=0"><span class="">Paraguay</span></a></li>
		<li  id="menu-item-66235"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66235"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=peru&#038;years=0"><span class="">Peru</span></a></li>
		<li  id="menu-item-72592"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72592"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=americas&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">St. Kitts and Nevis</span></a></li>
		<li  id="menu-item-72593"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72593"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=americas&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">St. Vincent and The Grenadines</span></a></li>
		<li  id="menu-item-66236"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66236"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=suriname&#038;years=0"><span class="">Suriname</span></a></li>
		<li  id="menu-item-66237"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66237"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=trinidad-tobago&#038;years=0"><span class="">Trinidad and Tobago</span></a></li>
		<li  id="menu-item-72594"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72594"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=americas&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Turks and Caicos</span></a></li>
		<li  id="menu-item-66238"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66238"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=united-states&#038;years=0"><span class="">Unites States</span></a></li>
		<li  id="menu-item-66239"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66239"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=uruguay&#038;years=0"><span class="">Uruguay</span></a></li>
		<li  id="menu-item-66240"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66240"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=venezuela&#038;years=0"><span class="">Venezuela</span></a></li>
	</ul>
</li>
	<li  id="menu-item-3832"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3832 fusion-dropdown-submenu"  ><a  href="#"><span class="">Asia and the Pacific</span></a>
	<ul class="sub-menu">
		<li  id="menu-item-66241"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66241"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=afghanistan&#038;years=0"><span class="">Afghanistan</span></a></li>
		<li  id="menu-item-66242"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66242"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=australia&#038;years=0"><span class="">Australia</span></a></li>
		<li  id="menu-item-66243"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66243"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=bangladesh&#038;years=0"><span class="">Bangladesh</span></a></li>
		<li  id="menu-item-66244"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66244"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=bhutan&#038;years=0"><span class="">Bhutan</span></a></li>
		<li  id="menu-item-66245"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66245"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=brunei&#038;years=0"><span class="">Brunei</span></a></li>
		<li  id="menu-item-66246"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66246"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=cambodia&#038;years=0"><span class="">Cambodia</span></a></li>
		<li  id="menu-item-66247"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66247"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=china&#038;years=0"><span class="">China</span></a></li>
		<li  id="menu-item-66248"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66248"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=fiji&#038;years=0"><span class="">Fiji</span></a></li>
		<li  id="menu-item-72595"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72595"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=french-polynesia&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">French Polynesia</span></a></li>
		<li  id="menu-item-66249"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66249"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=india&#038;years=0"><span class="">India</span></a></li>
		<li  id="menu-item-66250"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66250"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=indonesia&#038;years=0"><span class="">Indonesia</span></a></li>
		<li  id="menu-item-66251"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66251"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=japan&#038;years=0"><span class="">Japan</span></a></li>
		<li  id="menu-item-66252"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66252"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=kazakhstan&#038;years=0"><span class="">Kazakhstan</span></a></li>
		<li  id="menu-item-72596"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72596"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=asia-and-pacific&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Kiribati</span></a></li>
		<li  id="menu-item-66253"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66253"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=kyrgyzstan&#038;years=0"><span class="">Kyrgyzstan</span></a></li>
		<li  id="menu-item-66254"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66254"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=laos&#038;years=0"><span class="">Laos</span></a></li>
		<li  id="menu-item-66255"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66255"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=malaysia&#038;years=0"><span class="">Malaysia</span></a></li>
		<li  id="menu-item-66256"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66256"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=maldives&#038;years=0"><span class="">Maldives</span></a></li>
		<li  id="menu-item-72597"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72597"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=asia-and-pacific&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Marshall Islands</span></a></li>
		<li  id="menu-item-72598"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72598"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=asia-and-pacific&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Micronesia</span></a></li>
		<li  id="menu-item-66257"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66257"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=mongolia&#038;years=0"><span class="">Mongolia</span></a></li>
		<li  id="menu-item-66258"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66258"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=myanmar&#038;years=0"><span class="">Myanmar</span></a></li>
		<li  id="menu-item-72599"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72599"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=asia-and-pacific&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Nauru</span></a></li>
		<li  id="menu-item-66259"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66259"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=nepal&#038;years=0"><span class="">Nepal</span></a></li>
		<li  id="menu-item-72600"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72600"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=new-caledonia&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">New Caledonia</span></a></li>
		<li  id="menu-item-66260"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66260"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=new-zealand&#038;years=0"><span class="">New Zealand</span></a></li>
		<li  id="menu-item-66261"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66261"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=north-korea&#038;years=0"><span class="">North Korea</span></a></li>
		<li  id="menu-item-66262"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66262"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=pakistan&#038;years=0"><span class="">Pakistan</span></a></li>
		<li  id="menu-item-72601"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72601"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=asia-and-pacific&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Palau</span></a></li>
		<li  id="menu-item-66263"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66263"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=papua-new-guinea&#038;years=0"><span class="">Papua New Guinea</span></a></li>
		<li  id="menu-item-66264"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66264"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=philippines&#038;years=0"><span class="">Philippines</span></a></li>
		<li  id="menu-item-66266"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66266"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=samoa&#038;years=0"><span class="">Samoa</span></a></li>
		<li  id="menu-item-66267"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66267"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=singapore&#038;years=0"><span class="">Singapore</span></a></li>
		<li  id="menu-item-72602"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72602"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=asia-and-pacific&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Solomon Islands</span></a></li>
		<li  id="menu-item-66268"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66268"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=south-korea&#038;years=0"><span class="">South Korea</span></a></li>
		<li  id="menu-item-66269"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66269"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=sri-lanka&#038;years=0"><span class="">Sri Lanka</span></a></li>
		<li  id="menu-item-66270"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66270"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=taiwan&#038;years=0"><span class="">Taiwan</span></a></li>
		<li  id="menu-item-66271"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66271"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=tajikistan&#038;years=0"><span class="">Tajikistan</span></a></li>
		<li  id="menu-item-66272"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66272"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=thailand&#038;years=0"><span class="">Thailand</span></a></li>
		<li  id="menu-item-66273"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66273"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=timor-leste&#038;years=0"><span class="">Timor Leste</span></a></li>
		<li  id="menu-item-66274"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66274"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=tonga&#038;years=0"><span class="">Tonga</span></a></li>
		<li  id="menu-item-66275"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66275"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=turkmenistan&#038;years=0"><span class="">Turkmenistan</span></a></li>
		<li  id="menu-item-72603"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72603"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=asia-and-pacific&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Tuvalu</span></a></li>
		<li  id="menu-item-66276"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66276"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=uzbekistan&#038;years=0"><span class="">Uzbekistan</span></a></li>
		<li  id="menu-item-72604"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72604"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=asia-and-pacific&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Vanuatu</span></a></li>
		<li  id="menu-item-66277"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66277"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=vietnam&#038;years=0"><span class="">Vietnam</span></a></li>
	</ul>
</li>
	<li  id="menu-item-3831"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3831 fusion-dropdown-submenu"  ><a  href="#"><span class="">Europe</span></a>
	<ul class="sub-menu">
		<li  id="menu-item-66278"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66278"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=albania&#038;years=0"><span class="">Albania</span></a></li>
		<li  id="menu-item-66279"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66279"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=andorra&#038;years=0"><span class="">Andorra</span></a></li>
		<li  id="menu-item-66280"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66280"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=armenia&#038;years=0"><span class="">Armenia</span></a></li>
		<li  id="menu-item-66281"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66281"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=austria&#038;years=0"><span class="">Austria</span></a></li>
		<li  id="menu-item-66282"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66282"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=azerbaijan&#038;years=0"><span class="">Azerbaijan</span></a></li>
		<li  id="menu-item-66283"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66283"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=belarus&#038;years=0"><span class="">Belarus</span></a></li>
		<li  id="menu-item-66284"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66284"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=belgium&#038;years=0"><span class="">Belgium</span></a></li>
		<li  id="menu-item-66285"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66285"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=bosnia-herzegovina&#038;years=0"><span class="">Bosnia and Herzegovina</span></a></li>
		<li  id="menu-item-66286"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66286"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=bulgaria&#038;years=0"><span class="">Bulgaria</span></a></li>
		<li  id="menu-item-66287"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66287"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=croatia&#038;years=0"><span class="">Croatia</span></a></li>
		<li  id="menu-item-66288"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66288"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=cyprus&#038;years=0"><span class="">Cyprus</span></a></li>
		<li  id="menu-item-66289"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66289"  ><a  href="/hub/?topic=0&#038;language=0&#038;country=czech-republic&#038;years=0"><span class="">Czech Republic</span></a></li>
		<li  id="menu-item-66290"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66290"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=denmark&#038;years=0"><span class="">Denmark</span></a></li>
		<li  id="menu-item-66291"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66291"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=estonia&#038;years=0"><span class="">Estonia</span></a></li>
		<li  id="menu-item-66292"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66292"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=finland&#038;years=0"><span class="">Finland</span></a></li>
		<li  id="menu-item-66293"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66293"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=france&#038;years=0"><span class="">France</span></a></li>
		<li  id="menu-item-66294"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66294"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=georgia&#038;years=0"><span class="">Georgia</span></a></li>
		<li  id="menu-item-66295"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66295"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=germany&#038;years=0"><span class="">Germany</span></a></li>
		<li  id="menu-item-66296"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66296"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=greece&#038;years=0"><span class="">Greece</span></a></li>
		<li  id="menu-item-66297"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66297"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=hungary&#038;years=0"><span class="">Hungary</span></a></li>
		<li  id="menu-item-66298"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66298"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=iceland&#038;years=0"><span class="">Iceland</span></a></li>
		<li  id="menu-item-66299"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66299"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=ireland&#038;years=0"><span class="">Ireland</span></a></li>
		<li  id="menu-item-66300"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66300"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=italy&#038;years=0"><span class="">Italy</span></a></li>
		<li  id="menu-item-66301"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66301"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=kosovo&#038;years=0"><span class="">Kosovo</span></a></li>
		<li  id="menu-item-66302"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66302"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=latvia&#038;years=0"><span class="">Latvia</span></a></li>
		<li  id="menu-item-72605"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72605"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=liechtenstein&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Liechtenstein</span></a></li>
		<li  id="menu-item-66303"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66303"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=lithuania&#038;years=0"><span class="">Lithuania</span></a></li>
		<li  id="menu-item-72606"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72606"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=luxembourg&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Luxembourg</span></a></li>
		<li  id="menu-item-66304"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66304"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=malta&#038;years=0"><span class="">Malta</span></a></li>
		<li  id="menu-item-66305"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66305"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=moldova&#038;years=0"><span class="">Moldova</span></a></li>
		<li  id="menu-item-72607"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72607"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=monaco&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Monaco</span></a></li>
		<li  id="menu-item-66306"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66306"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=montenegro&#038;years=0"><span class="">Montenegro</span></a></li>
		<li  id="menu-item-66307"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66307"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=netherlands&#038;years=0"><span class="">Netherlands</span></a></li>
		<li  id="menu-item-72608"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72608"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=north-macedonia&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">North Macedonia</span></a></li>
		<li  id="menu-item-66308"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66308"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=norway&#038;years=0"><span class="">Norway</span></a></li>
		<li  id="menu-item-66309"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66309"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=poland&#038;years=0"><span class="">Poland</span></a></li>
		<li  id="menu-item-66310"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66310"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=portugal&#038;years=0"><span class="">Portugal</span></a></li>
		<li  id="menu-item-66311"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66311"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=romania&#038;years=0"><span class="">Romania</span></a></li>
		<li  id="menu-item-66312"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66312"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=russia&#038;years=0"><span class="">Russia</span></a></li>
		<li  id="menu-item-66313"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66313"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=san-marino&#038;years=0"><span class="">San Marino</span></a></li>
		<li  id="menu-item-66314"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66314"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=serbia&#038;years=0"><span class="">Serbia</span></a></li>
		<li  id="menu-item-66315"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66315"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=slovakia&#038;years=0"><span class="">Slovakia</span></a></li>
		<li  id="menu-item-66316"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66316"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=slovenia&#038;years=0"><span class="">Slovenia</span></a></li>
		<li  id="menu-item-66317"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66317"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=spain&#038;years=0"><span class="">Spain</span></a></li>
		<li  id="menu-item-66318"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66318"  ><a  href="http://hub/?topic=0&#038;projects=0&#038;language=0&#038;country=sweden&#038;years=0"><span class="">Sweden</span></a></li>
		<li  id="menu-item-66319"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66319"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=switzerland&#038;years=0"><span class="">Switzerland</span></a></li>
		<li  id="menu-item-66320"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66320"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=turkey&#038;years=0"><span class="">Turkey</span></a></li>
		<li  id="menu-item-66321"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66321"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=ukraine&#038;years=0"><span class="">Ukraine</span></a></li>
		<li  id="menu-item-66322"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66322"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=united-kingdom&#038;years=0"><span class="">United Kingdom</span></a></li>
		<li  id="menu-item-66323"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66323"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=vatican-city&#038;years=0"><span class="">Vatican City</span></a></li>
	</ul>
</li>
	<li  id="menu-item-3830"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3830 fusion-dropdown-submenu"  ><a  href="#"><span class="">Middle East and North Africa</span></a>
	<ul class="sub-menu">
		<li  id="menu-item-66324"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66324"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=algeria&#038;years=0"><span class="">Algeria</span></a></li>
		<li  id="menu-item-66325"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66325"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=bahrain&#038;years=0"><span class="">Bahrain</span></a></li>
		<li  id="menu-item-66326"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66326"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=egypt&#038;years=0"><span class="">Egypt</span></a></li>
		<li  id="menu-item-66327"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66327"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=iran&#038;years=0"><span class="">Iran</span></a></li>
		<li  id="menu-item-66328"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66328"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=iraq&#038;years=0"><span class="">Iraq</span></a></li>
		<li  id="menu-item-66329"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66329"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=israel&#038;years=0"><span class="">Israel</span></a></li>
		<li  id="menu-item-66330"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66330"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=jordan&#038;years=0"><span class="">Jordan</span></a></li>
		<li  id="menu-item-66331"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66331"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=kuwait&#038;years=0"><span class="">Kuwait</span></a></li>
		<li  id="menu-item-66332"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66332"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=lebanon&#038;years=0"><span class="">Lebanon</span></a></li>
		<li  id="menu-item-66333"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66333"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=libya&#038;years=0"><span class="">Libya</span></a></li>
		<li  id="menu-item-66334"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66334"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=morocco&#038;years=0"><span class="">Morocco</span></a></li>
		<li  id="menu-item-66335"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66335"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=oman&#038;years=0"><span class="">Oman</span></a></li>
		<li  id="menu-item-66336"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66336"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=palestinian-territories&#038;years=0"><span class="">Palestine</span></a></li>
		<li  id="menu-item-66337"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66337"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=qatar&#038;years=0"><span class="">Qatar</span></a></li>
		<li  id="menu-item-66338"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66338"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=saudi-arabia&#038;years=0"><span class="">Saudi Arabia</span></a></li>
		<li  id="menu-item-66339"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66339"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=syria&#038;years=0"><span class="">Syria</span></a></li>
		<li  id="menu-item-66340"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66340"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=tunisia&#038;years=0"><span class="">Tunisia</span></a></li>
		<li  id="menu-item-66341"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66341"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=united-arab-emirates&#038;years=0"><span class="">United Arab Emirates</span></a></li>
		<li  id="menu-item-66342"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66342"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=yemen&#038;years=0"><span class="">Yemen</span></a></li>
	</ul>
</li>
	<li  id="menu-item-3775"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3775 fusion-dropdown-submenu"  ><a  href="#"><span class="">Sub-Saharan Africa</span></a>
	<ul class="sub-menu">
		<li  id="menu-item-66343"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66343"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=angola&#038;years=0"><span class="">Angola</span></a></li>
		<li  id="menu-item-66344"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66344"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=barbados&#038;years=0"><span class="">Barbados</span></a></li>
		<li  id="menu-item-66345"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66345"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=botswana&#038;years=0"><span class="">Botswana</span></a></li>
		<li  id="menu-item-66347"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66347"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=burundi&#038;years=0"><span class="">Burundi</span></a></li>
		<li  id="menu-item-66346"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66346"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=burkina-faso&#038;years=0"><span class="">Burkina Faso</span></a></li>
		<li  id="menu-item-72609"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72609"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=africa&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Cabo Verde</span></a></li>
		<li  id="menu-item-66348"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66348"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=cameroon&#038;years=0"><span class="">Cameroon</span></a></li>
		<li  id="menu-item-72610"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72610"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=cote-divoire&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Côte d&#8217;Ivoire</span></a></li>
		<li  id="menu-item-66349"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66349"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=central-african-republic&#038;years=0"><span class="">Central African Republic</span></a></li>
		<li  id="menu-item-66350"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66350"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=chad&#038;years=0"><span class="">Chad</span></a></li>
		<li  id="menu-item-66352"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66352"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=comoros&#038;years=0"><span class="">Comoros</span></a></li>
		<li  id="menu-item-72611"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72611"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=democratic-republic-of-congo&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Democratic Republic of the Congo</span></a></li>
		<li  id="menu-item-66353"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66353"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=djibouti&#038;years=0"><span class="">Djibouti</span></a></li>
		<li  id="menu-item-72612"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72612"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=africa&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Equatorial Guinea</span></a></li>
		<li  id="menu-item-66354"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66354"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=eritrea&#038;years=0"><span class="">Eritrea</span></a></li>
		<li  id="menu-item-66355"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66355"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=ethiopia&#038;years=0"><span class="">Ethiopia</span></a></li>
		<li  id="menu-item-66356"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66356"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=gabon&#038;years=0"><span class="">Gabon</span></a></li>
		<li  id="menu-item-66357"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66357"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=gambia&#038;years=0"><span class="">Gambia</span></a></li>
		<li  id="menu-item-66358"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66358"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=ghana&#038;years=0"><span class="">Ghana</span></a></li>
		<li  id="menu-item-66360"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66360"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=guinea-bissau&#038;years=0"><span class="">Guinea-Bissau</span></a></li>
		<li  id="menu-item-66359"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66359"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=guinea&#038;years=0"><span class="">Guinea</span></a></li>
		<li  id="menu-item-66361"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66361"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=kenya&#038;years=0"><span class="">Kenya</span></a></li>
		<li  id="menu-item-66362"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66362"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=lesotho&#038;years=0"><span class="">Lesotho</span></a></li>
		<li  id="menu-item-66363"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66363"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=liberia&#038;years=0"><span class="">Liberia</span></a></li>
		<li  id="menu-item-66366"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66366"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=mali&#038;years=0"><span class="">Mali</span></a></li>
		<li  id="menu-item-66365"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66365"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=malawi&#038;years=0"><span class="">Malawi</span></a></li>
		<li  id="menu-item-66364"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66364"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=madagascar&#038;years=0"><span class="">Madagascar</span></a></li>
		<li  id="menu-item-66367"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66367"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=mauritania&#038;years=0"><span class="">Mauritania</span></a></li>
		<li  id="menu-item-66368"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66368"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=mauritius&#038;years=0"><span class="">Mauritius</span></a></li>
		<li  id="menu-item-66369"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66369"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=mozambique&#038;years=0"><span class="">Mozambique</span></a></li>
		<li  id="menu-item-66370"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66370"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=namibia&#038;years=0"><span class="">Namibia</span></a></li>
		<li  id="menu-item-66371"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66371"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=niger&#038;years=0"><span class="">Niger</span></a></li>
		<li  id="menu-item-66372"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66372"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=nigeria&#038;years=0"><span class="">Nigeria</span></a></li>
		<li  id="menu-item-72613"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72613"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=republic-of-congo&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Republic of Congo</span></a></li>
		<li  id="menu-item-66373"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66373"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=rwanda&#038;years=0"><span class="">Rwanda</span></a></li>
		<li  id="menu-item-66374"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66374"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=senegal&#038;years=0"><span class="">Senegal</span></a></li>
		<li  id="menu-item-66375"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66375"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=seychelles&#038;years=0"><span class="">Seychelles</span></a></li>
		<li  id="menu-item-66376"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66376"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=sierra-leone&#038;years=0"><span class="">Sierra Leone</span></a></li>
		<li  id="menu-item-66377"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66377"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=somalia&#038;years=0"><span class="">Somalia</span></a></li>
		<li  id="menu-item-72614"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72614"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=africa&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">São Tomé and Príncipe</span></a></li>
		<li  id="menu-item-66378"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66378"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=south-africa&#038;years=0"><span class="">South Africa</span></a></li>
		<li  id="menu-item-66380"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66380"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=st-lucia&#038;years=0"><span class="">St.Lucia</span></a></li>
		<li  id="menu-item-66379"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66379"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=south-sudan&#038;years=0"><span class="">South Sudan</span></a></li>
		<li  id="menu-item-66381"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66381"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=sudan&#038;years=0"><span class="">Sudan</span></a></li>
		<li  id="menu-item-72615"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72615"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=africa&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Swaziland</span></a></li>
		<li  id="menu-item-66382"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66382"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=tanzania&#038;years=0"><span class="">Tanzania</span></a></li>
		<li  id="menu-item-66383"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66383"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=togo&#038;years=0"><span class="">Togo</span></a></li>
		<li  id="menu-item-66384"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66384"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=uganda&#038;years=0"><span class="">Uganda</span></a></li>
		<li  id="menu-item-66385"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66385"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=zambia&#038;years=0"><span class="">Zambia</span></a></li>
		<li  id="menu-item-66386"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66386"  ><a  href="/hub/?topic=0&#038;projects=0&#038;language=0&#038;country=zimbabwe&#038;years=0"><span class="">Zimbabwe</span></a></li>
		<li  id="menu-item-72616"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72616"  ><a  href="https://ipi.media/hub/?topic=0&#038;country=africa&#038;years=0&#038;language=0&#038;search=&#038;"><span class="">Western Sahara</span></a></li>
	</ul>
</li>
</ul>
</li>
</ul></div><div class="fusion-mobile-menu-icons"><a href="#" class="fusion-icon fusion-icon-bars"></a></div><div class="fusion-mobile-nav-holder"></div>			</div>
		</div>
						</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
							
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
	<div id="content" >
						<div id="post-75290" class="post post-75290 type-post status-publish format-standard has-post-thumbnail hentry">

			<!-- Icon and title additions -->
			<div class="post_icon_title">
				<!-- Display the icon based on the type of content -->
									<!-- Change to relative URL -->
					<img class="alignnone page-title-icon" src="https://ipi.media/wp-content/uploads/2016/03/newsroom-2.svg" alt="" />
					<h3>Newsroom</h3>
				
			</div>


			<!-- Post title -->
						<h2 class="entry-title">IPI pilot study: States are responsible for most press freedom violations in Africa</h2>			
			<!-- Post subtitle and author, place and date -->
			<div class="post_sub_data">
				<div class="post_subtitle">
					<p></p>
				</div>
				<div class="post_sub_info">
					<p></p>
					<p>
						 
						Oct 14, 2022					</p>
				</div>
				<div class="post_before_content_social_sharing">
								<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>SHARE</h4>
				<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:#3c5291;border-color:#3c5291;border-radius:0px;" target="_blank" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/&amp;p&#091;images&#093;&#091;0&#093;=https://ipi.media/wp-content/uploads/2022/10/Screen-Shot-2022-10-13-at-10.30.31-AM.png&amp;p&#091;title&#093;=IPI%20pilot%20study%3A%20States%20are%20responsible%20for%20most%20press%20freedom%20violations%20in%20Africa" title="Facebook"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;background-color:#2facde;border-color:#2facde;border-radius:0px;" target="_blank" href="https://twitter.com/share?text=IPI%20pilot%20study%3A%20States%20are%20responsible%20for%20most%20press%20freedom%20violations%20in%20Africa&amp;url=https%3A%2F%2Fipi.media%2Fipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa%2F" title="Twitter"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#ffffff;background-color:#d5cb0b;border-color:#d5cb0b;border-radius:0px;" target="_self" href="mailto:?subject=IPI pilot study: States are responsible for most press freedom violations in Africa&amp;body=https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/" title="Email"></a><div class="fusion-clearfix"></div></div></div>
				<!-- WhatsApp share button -->
				<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/" data-a2a-title="IPI pilot study: States are responsible for most press freedom violations in Africa"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fipi.media%2Fipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa%2F&amp;linkname=IPI%20pilot%20study%3A%20States%20are%20responsible%20for%20most%20press%20freedom%20violations%20in%20Africa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>			</div>
							</div>
			</div>

			
			<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																														<li>
												<a href="https://ipi.media/wp-content/uploads/2022/10/Screen-Shot-2022-10-13-at-10.30.31-AM.png" data-rel="iLightbox[gallery75290]" title="" data-title="" data-caption=""><img src="https://ipi.media/wp-content/uploads/2022/10/Screen-Shot-2022-10-13-at-10.30.31-AM.png" alt="" /></a>
											</li>
														</ul>

				<!-- Adding the featured image caption -->
				<div class="featured_image_caption">
					<p></p>				</div>
			</div>
									
			<!-- Divider after featured image caption -->
			<div class="divider"></div>
			
			<div class="post-content">
				<p><strong>State actors are responsible for a majority of press freedom violations in sub-Saharan Africa, according to a new pilot study released by IPI this week. Of the 116 press freedom violations documented across 29 sub-Saharan African countries between April and June of 2022, more than 75 percent involved abuses or overreach by police, security forces, regulatory bodies, courts, or other state authorities. </strong></p>
<p><span style="font-weight: 400;">This finding is based on data collected by IPI as part of a new three-year project aimed at improving the environment for press freedom and the safety of journalists in Africa. Violations were monitored and documented in four main categories: physical, verbal, and online attacks against journalists or media outlets; arrests, detentions, or charges and imprisonment of journalists; cases of censorship or the use or introduction of policies and regulations that limit freedom of the press; and restrictions on access to information. </span></p>
<p><span style="font-weight: 400;">IPI collected data on these violations from media reports, press freedom groups, and journalist associations across Africa, and then fact-checked the information with the help of journalists, civil society, and members of IPI’s network. </span></p>
<p><span style="font-weight: 400;">“This pilot report sheds light on the nature of press freedom violations and what types of challenges independent journalists face in so many countries in Africa ranging from physical threats and harm to arbitrary arrests and detentions”, IPI Director of Advocacy Amy Brouillette said. “Our monitoring work also provides concrete data about a deeply worrisome trend that many journalists and civil society know already: that state authorities themselves are most often the source of these violations and abuses.” </span></p>
<p><span style="font-weight: 400;">We plan to use learnings from this pilot period to develop an expanded methodology for collecting data on press freedom violations in Africa, which will be reflected in future reports and fact sheets that can be used to promote press freedom and the safety of journalists across the continent. </span></p>
<p><span style="font-weight: 400;">Our monitoring and data collection activities will also work to support the Digital Platform for the Safety of Journalists, a multi-stakeholder project involving African media associations and networks, civil society, and intergovernmental organizations with a mandate to promote media freedom on the continent. IPI </span><a href="https://ipi.media/ipi-joins-africa-media-stakeholders-in-strengthening-the-digital-platform-for-the-safety-of-journalists/"><span style="font-weight: 400;">recently signed a partnership agreement</span></a><span style="font-weight: 400;"> to support the development of this platform. </span></p>
<h3><span style="color: #126c82;"><strong><a style="color: #126c82;" href="https://ipi.media/wp-content/uploads/2022/10/IPI-Africa-Monitoring-Pilot-Report.pdf">Read this pilot study</a></strong></span></h3>
<h3><strong>View a one-page snapshot of data (<a href="https://ipi.media/wp-content/uploads/2022/10/Screen-Shot-2022-10-13-at-10.30.31-AM.png"><span style="color: #0c7694;">English</span>,</a> <span style="color: #0c7694;"><a style="color: #0c7694;" href="https://ipi.media/wp-content/uploads/2022/10/FR_onepage_africa-monitoring-report-2022.png">French</a></span>)</strong></h3>
							</div>
						<span class="vcard" style="display: none;"><span class="fn"><a href="https://ipi.media/author/ipi-admin/" title="Posts by IPI-Admin" rel="author">IPI-Admin</a></span></span><span class="updated" style="display:none;">2022-10-14T12:49:09+02:00</span>
			<!-- New after content div with scroll to top and social sharing -->
			<div class="post_after_content_wrapper">
				<div class="post_after_content_scroll_top">
					<a href="#top">
						<i class="fa fa-arrow-up"></i>
						Up
					</a>
				</div>
				<div class="post_after_content_social_sharing">
								<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>SHARE</h4>
				<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:#3c5291;border-color:#3c5291;border-radius:0px;" target="_blank" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/&amp;p&#091;images&#093;&#091;0&#093;=https://ipi.media/wp-content/uploads/2022/10/Screen-Shot-2022-10-13-at-10.30.31-AM.png&amp;p&#091;title&#093;=IPI%20pilot%20study%3A%20States%20are%20responsible%20for%20most%20press%20freedom%20violations%20in%20Africa" title="Facebook"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;background-color:#2facde;border-color:#2facde;border-radius:0px;" target="_blank" href="https://twitter.com/share?text=IPI%20pilot%20study%3A%20States%20are%20responsible%20for%20most%20press%20freedom%20violations%20in%20Africa&amp;url=https%3A%2F%2Fipi.media%2Fipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa%2F" title="Twitter"></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#ffffff;background-color:#d5cb0b;border-color:#d5cb0b;border-radius:0px;" target="_self" href="mailto:?subject=IPI pilot study: States are responsible for most press freedom violations in Africa&amp;body=https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/" title="Email"></a><div class="fusion-clearfix"></div></div></div>
				<!-- WhatsApp share button -->
				<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/" data-a2a-title="IPI pilot study: States are responsible for most press freedom violations in Africa"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fipi.media%2Fipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa%2F&amp;linkname=IPI%20pilot%20study%3A%20States%20are%20responsible%20for%20most%20press%20freedom%20violations%20in%20Africa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>			</div>
							</div>
			</div>

				
			
				
	<div class="single_related_posts_container">

		<h3>Related Articles</h3>

		
					<div class="single_related_post_container">

						<!-- Featured Image -->
						<div class="srp_featured_image">
							<a href="https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/"><img width="600" height="308" src="https://ipi.media/wp-content/uploads/2022/10/Screen-Shot-2022-10-13-at-10.30.31-AM-600x308.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://ipi.media/wp-content/uploads/2022/10/Screen-Shot-2022-10-13-at-10.30.31-AM-600x308.png 600w, https://ipi.media/wp-content/uploads/2022/10/Screen-Shot-2022-10-13-at-10.30.31-AM-300x154.png 300w, https://ipi.media/wp-content/uploads/2022/10/Screen-Shot-2022-10-13-at-10.30.31-AM.png 1858w" sizes="(max-width: 600px) 100vw, 600px" /></a>

							<!-- get the type of content value and assign appropriate badges -->
							
														
						</div>

						<!-- Title -->
						<div class="srp_post_title">
							<a href="https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/">
								<h2>IPI pilot study: States are responsible for most press freedom violations in Afr...</h2>
							</a>
						</div>

						<!-- Excerpt -->
						<div class="srp_post_excerpt">
							State actors are responsible for a majority of press freedom violations in sub-Saharan Afr&#8230;						</div>

						<!-- Read More -->
						<div class="srp_read-more">
							<a href="https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/">Read More</a>
						</div>

					</div> <!-- end single_related_post_container -->

				
					<div class="single_related_post_container">

						<!-- Featured Image -->
						<div class="srp_featured_image">
							<a href="https://ipi.media/czech-republic-media-freedom-groups-urge-mps-to-pass-media-act-amendment/"><img width="600" height="400" src="https://ipi.media/wp-content/uploads/2022/10/IPI-Czech-Republic-Chamber-of-Deputies-MPs-Prague-13-10-2022-600x400.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://ipi.media/wp-content/uploads/2022/10/IPI-Czech-Republic-Chamber-of-Deputies-MPs-Prague-13-10-2022-600x400.jpg 600w, https://ipi.media/wp-content/uploads/2022/10/IPI-Czech-Republic-Chamber-of-Deputies-MPs-Prague-13-10-2022-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a>

							<!-- get the type of content value and assign appropriate badges -->
							
														
						</div>

						<!-- Title -->
						<div class="srp_post_title">
							<a href="https://ipi.media/czech-republic-media-freedom-groups-urge-mps-to-pass-media-act-amendment/">
								<h2>Czech Republic: Media freedom groups urge MPs to pass media act amendment</h2>
							</a>
						</div>

						<!-- Excerpt -->
						<div class="srp_post_excerpt">
							Český překlad níže The International Press Institute (IPI) today joins the undersigne&#8230;						</div>

						<!-- Read More -->
						<div class="srp_read-more">
							<a href="https://ipi.media/czech-republic-media-freedom-groups-urge-mps-to-pass-media-act-amendment/">Read More</a>
						</div>

					</div> <!-- end single_related_post_container -->

				
	</div> <!-- end single_related_posts_container -->

	
								</div>
					</div>

			<!-- <div id="sidebar"  style="float: right;"> -->
					<!-- </div> -->
	
	<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="">
	<div id="search-2" class="widget widget_search"><div class="heading"><h4 class="widget-title">More Articles</h4></div><form role="search" class="searchform" method="get" action="https://ipi.media/hub/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="search" class="search" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Recent Posts</h4></div>		<ul>
											<li>
					<a href="https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/">IPI pilot study: States are responsible for most press freedom violations in Africa</a>
											<span class="post-date">October 14, 2022</span>
									</li>
											<li>
					<a href="https://ipi.media/czech-republic-media-freedom-groups-urge-mps-to-pass-media-act-amendment/">Czech Republic: Media freedom groups urge MPs to pass media act amendment</a>
											<span class="post-date">October 13, 2022</span>
									</li>
											<li>
					<a href="https://ipi.media/philippines-maria-ressas-cyber-libel-conviction-appeal-denied-by-court/">Philippines: Maria Ressa’s ‘cyber libel’ conviction appeal denied by court</a>
											<span class="post-date">October 12, 2022</span>
									</li>
											<li>
					<a href="https://ipi.media/somalia-director-of-independent-journalist-association-arrested/">Somalia: Director of independent journalist association arrested</a>
											<span class="post-date">October 12, 2022</span>
									</li>
											<li>
					<a href="https://ipi.media/press-freedom-groups-visit-malta-on-five-year-anniversary-of-daphnes-murder-to-push-for-reforms/">Press freedom groups visit Malta on five-year anniversary of Daphne’s murder to push for reforms</a>
											<span class="post-date">October 12, 2022</span>
									</li>
											<li>
					<a href="https://ipi.media/ipi-leads-international-mission-to-turkey-oct-12-14-2022/">IPI leads international mission to Turkey, Oct. 12 – 14, 2022</a>
											<span class="post-date">October 12, 2022</span>
									</li>
											<li>
					<a href="https://ipi.media/mexico-new-cases-of-pegasus-surveillance-detected/">Mexico: New cases of Pegasus surveillance detected</a>
											<span class="post-date">October 10, 2022</span>
									</li>
											<li>
					<a href="https://ipi.media/greece-full-scale-of-surveillance-on-journalists-must-be-unearthed/">Greece: Full scale of surveillance on journalists must be unearthed</a>
											<span class="post-date">October 10, 2022</span>
									</li>
					</ul>
		</div></div>

	
	<!-- <div id="after_posts_widget">
								</div> -->
									
				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			<div class="fusion-footer">						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row secondary-footer-widgets">
								<div class="fusion-columns">
									<div class="fusion-column secondary-footer-widget-area-1 col-lg-8 col-md-8 col-sm-12">
																					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-2041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2041"><a href="https://ipi.media/contact/">Contact</a></li>
<li id="menu-item-2899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2899"><a href="https://ipi.media/careers/">Careers</a></li>
<li id="menu-item-4663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4663"><a href="https://ipi.media/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-16453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16453"><a href="https://ipi.media/newsletter-sign-up/">Newsletter Sign-Up</a></li>
</ul></div>																			</div>
									<div class="fusion-column secondary-footer-widget-area-2 col-lg-4 col-md-4 col-sm-12">
																					
				
		<div class="fusion-social-networks boxed-icons">
			<div class="fusion-social-networks-wrapper">
								
				
					
																		
												
												
																			
																			
													<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/globalfreemedia/" title="Facebook"  target="_self" style="border-radius:0px;padding:4px;font-size:16px;color:#ffffff;background-color:#3c5291;border-color:#3c5291;"></a>
						
												
					
				
					
																		
												
												
																			
																			
													<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/globalfreemedia" title="Twitter"  target="_self" style="border-radius:0px;padding:4px;font-size:16px;color:#ffffff;background-color:#2facde;border-color:#2facde;"></a>
						
												
					
				
					
																		
												
												
																			
																			
													<a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" href="https://www.linkedin.com/company/international-press-institute-ipi-" title="Linkedin"  target="_self" style="border-radius:0px;padding:4px;font-size:16px;color:#ffffff;background-color:#0e79b3;border-color:#0e79b3;"></a>
						
												
					
				
					
																		
												
												
																			
																			
													<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/user/IPIatFreemedia" title="Youtube"  target="_self" style="border-radius:0px;padding:4px;font-size:16px;color:#ffffff;background-color:#cc2921;border-color:#cc2921;"></a>
						
												
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
							</div>
		</div>

					<div class="textwidget">Follow us</div>
																					</div>
								</div>
							</div>
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-6 fusion-widget-area">

									<div class="fusion-column col-lg-2 col-md-2 col-sm-2"><div id="nav_menu-3" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Our Network</h4><div class="menu-footer-menu-our-network-container"><ul id="menu-footer-menu-our-network" class="menu"><li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5836"><a href="https://ipi.media/meet-our-members/">Meet Our Members</a></li>
<li id="menu-item-16454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16454"><a href="https://ipi.media/member-benefits/">Member Benefits</a></li>
<li id="menu-item-5837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5837"><a href="https://ipi.media/become-a-member/">Become A Member</a></li>
<li id="menu-item-5838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5838"><a href="https://ipi.media/national-committees/">National Committees</a></li>
<li id="menu-item-13057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13057"><a href="https://ipi.media/executive-board/">Executive Board</a></li>
<li id="menu-item-5839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5839"><a href="https://ipi.media/ipi-heroes/">IPI Heroes</a></li>
<li id="menu-item-5840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5840"><a href="https://ipi.media/ipi-pioneers/">IPI Pioneers</a></li>
<li id="menu-item-5841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5841"><a href="https://ipi.media/ipi-fellows/">IPI Fellows</a></li>
</ul></div><div style="clear:both;"></div></div></div><div class="fusion-column col-lg-2 col-md-2 col-sm-2">		<div id="recent-posts-3" class="fusion-footer-widget-column widget widget_recent_entries">		<h4 class="widget-title">News &#038; Features</h4>		<ul>
											<li>
					<a href="https://ipi.media/ipi-pilot-study-states-are-responsible-for-most-press-freedom-violations-in-africa/">IPI pilot study: States are responsible for most press freedom violations in Africa</a>
									</li>
											<li>
					<a href="https://ipi.media/czech-republic-media-freedom-groups-urge-mps-to-pass-media-act-amendment/">Czech Republic: Media freedom groups urge MPs to pass media act amendment</a>
									</li>
											<li>
					<a href="https://ipi.media/philippines-maria-ressas-cyber-libel-conviction-appeal-denied-by-court/">Philippines: Maria Ressa’s ‘cyber libel’ conviction appeal denied by court</a>
									</li>
					</ul>
		<div style="clear:both;"></div></div></div><div class="fusion-column col-lg-2 col-md-2 col-sm-2"><div id="nav_menu-5" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Our Work</h4><div class="menu-footer-menu-programmes-container"><ul id="menu-footer-menu-programmes" class="menu"><li id="menu-item-6657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6657"><a href="https://ipi.media/programmes/">All Programmes</a></li>
<li id="menu-item-5847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5847"><a href="https://ipi.media/programmes/journalist-safety-and-impunity/">Journalist Safety and Impunity</a></li>
<li id="menu-item-8989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8989"><a href="https://ipi.media/programmes/ontheline/">Online harassment of Journalists</a></li>
<li id="menu-item-5849" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5849"><a href="http://legaldb.freemedia.at/">Media Laws Database</a></li>
<li id="menu-item-5850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5850"><a href="https://ipi.media/programmes/death-watch/">Death Watch</a></li>
<li id="menu-item-5852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5852"><a href="https://ipi.media/programmes/media-freedom-missions/">Media Freedom Missions</a></li>
</ul></div><div style="clear:both;"></div></div></div><div class="fusion-column col-lg-2 col-md-2 col-sm-2"><div id="nav_menu-6" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">Events</h4><div class="menu-footer-menu-events-container"><ul id="menu-footer-menu-events" class="menu"><li id="menu-item-69582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69582"><a href="https://ipi.media/events/?topic=0&#038;events_category=0&#038;language=0&#038;country=0&#038;years=0&#038;">All Events</a></li>
<li id="menu-item-69583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69583"><a href="https://ipi.media/ipi-world-congress-2022/">IPI World Congress 2022</a></li>
<li id="menu-item-69584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69584"><a href="https://ipi.media/events/?events_category=virtual-newsrooms-visits&#038;country=0&#038;years=0&#038;">Virtual Newsrooms Visits</a></li>
</ul></div><div style="clear:both;"></div></div></div><div class="fusion-column col-lg-2 col-md-2 col-sm-2"><div id="nav_menu-7" class="fusion-footer-widget-column widget widget_nav_menu"><h4 class="widget-title">About</h4><div class="menu-footer-menu-about-container"><ul id="menu-footer-menu-about" class="menu"><li id="menu-item-5856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5856"><a href="https://ipi.media/about/">About IPI</a></li>
<li id="menu-item-5857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5857"><a href="https://ipi.media/about/governance/">Governance</a></li>
<li id="menu-item-5858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5858"><a href="https://ipi.media/about/history/">History</a></li>
<li id="menu-item-5859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5859"><a href="https://ipi.media/about/ipi-awards/">IPI Awards</a></li>
<li id="menu-item-6218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6218"><a href="https://ipi.media/about/staff/">Staff</a></li>
<li id="menu-item-5860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5860"><a href="https://ipi.media/about/supporters-and-partners/">Supporters and Partners</a></li>
</ul></div><div style="clear:both;"></div></div></div><div class="fusion-column fusion-column-last col-lg-2 col-md-2 col-sm-2"></div>
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
									</div> <!-- fusion-footer -->
						</div> <!-- wrapper -->

		
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ipi.media\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipi.media/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://ipi.media/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/ipi.media\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipi.media/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js?ver=1.2.10'></script>
<script type='text/javascript' src='https://ipi.media/wp-content/themes/Avada-ipi/assets/vendor/plyr/plyr.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://ipi.media/wp-includes/js/comment-reply.min.js?ver=5.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"admin_ajax":"https:\/\/ipi.media\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"3b8548a2e0","protocol":"1","theme_url":"https:\/\/ipi.media\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"0","avada_styles_dropdowns":"0","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","body_font_size":"16","carousel_speed":"2500","content_break_point":"800","custom_icon_image_retina":"","disable_mobile_animate_css":"1","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"0","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"true","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"0","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"0","lightbox_skin":"dark","lightbox_slideshow_speed":"5000","lightbox_social":"0","lightbox_title":"0","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"15px","logo_margin_top":"-30px","megamenu_max_width":"1200px","mobile_menu_design":"modern","nav_height":"30","nav_highlight_border":"1","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","retina_icon_height":"","retina_icon_width":"","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"1","status_lightbox":"0","status_totop_mobile":"0","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"4","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ipi.media/wp-content/themes/Avada/assets/js/main.min.js?ver=1.0.0' async ></script> 
<script type='text/javascript' src='https://ipi.media/wp-includes/js/wp-embed.min.js?ver=5.1.14'></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCmL503TRLY6S7p_9HFSqFAuP59Gu61hNw" async defer></script>
		<div id="popup_overlay"><div>

		<!--[if lte IE 8]>
			<script type="text/javascript" src="https://ipi.media/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
